<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta property="og:site_name" content="American Veterinary Medical Association" />
<link rel="canonical" href="https://www.avma.org/resources-tools/pet-owners/petcare" />
<meta name="description" content="Responsible pet ownership and pet health care. Topics include preventive care, keeping pets healthy and safe, pet medications and prescriptions..." />
<link rel="image_src" href="https://www.avma.org/sites/default/files/2019-10/avma_opengraph_logo.gif" />
<meta property="og:title" content="Pet care" />
<meta property="og:description" content="Responsible pet ownership and pet health care. Topics include preventive care, keeping pets healthy and safe, pet medications and prescriptions..." />
<meta property="og:image" content="https://www.avma.org/sites/default/files/2019-10/avma_opengraph_logo.gif" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#00305e"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="favicon-generator" content="Drupal responsive_favicons + realfavicongenerator.net" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #00305e} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="revision" href="https://www.avma.org/resources-tools/pet-owners/petcare" />
<script src="/sites/default/files/google_tag/google_tag/avma/google_tag.script.js?qd5yzi" defer></script>

    <title>Pet care | American Veterinary Medical Association</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_ugbaQ1tsJffRtGwzWVUxJNNplGjPP6qh53F3p1oOtow.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_ysbyzdbr-1M61YVzt-SffjC7gpC_9qPVZeUzAjWCkp8.css" />
<link rel="stylesheet" media="all" href="//use.typekit.net/roh6lge.css" />
<link rel="stylesheet" media="all" href="//cloud.typography.com/7352896/6535412/css/fonts.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_LMf7pD0EkMMcn3GAMYbwP6wuVKRzm8nRQeNddrkHg0Y.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node page-node-type-page">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KV5CBZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="avma-wrapper">

    
  <header class="nav-header">
    <div class="nav-header__row">
      <div class="nav-header__inner">
        <div class="nav-header__mobile-nav">
          <button id="main-menu-trigger" class="hamburger hamburger--squeeze" aria-label="Open main site navigation">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          </button>
        </div>
          <div id="block-avma-branding" class="nav-header__site-logo block block-system block-system-branding-block">
  
    
        <a href="/" title="Go to the American Veterinary Medical Association homepage" rel="home" class="site-logo">
      <img src="/themes/custom/avma/logo.svg" alt="American Veterinary Medical Association" />
    </a>
      </div>






  

    <nav aria-labelledby="block-headermenu-menu" id="block-headermenu" class="block block-menu navigation menu--header-menu">
                  
    
    <h2 class="block-menu__title visually-hidden" id="block-headermenu-menu">Header Menu</h2>
    

              





  
            <ul data-region="header" region="header" class="menu-items">
                            <li class="menu-item">
                                    <a href="/membership/join-renew" data-drupal-link-system-path="node/186476">Join/Renew</a>
                                        </li>
                              <li class="menu-item">
                                    <a href="/membership/insurance" data-drupal-link-system-path="node/186296">Insurance</a>
                                        </li>
                              <li class="menu-item">
                      <a href="https://ebusiness.avma.org/ProductCatalog/productcatalog.aspx">Store</a>
                            </li>
                                      <li class="menu-item menu-item--expanded">
          <button id="Search_jobs1" class="dropdown-toggle" data-toggle="dropdown" data-display='static' aria-haspopup="false" aria-expanded="false">Careers</button>
                        
                  <ul class="menu dropdown-menu" aria-labelledby="Search_jobs1">
                            <li class="menu-item">
                      <a href="http://jobs.avma.org/jobseekers/index.cfm" title="Search jobs">Search jobs</a>
                            </li>
                              <li class="menu-item">
                      <a href="http://jobs.avma.org/employers/" title="Post a job">Post a job</a>
                            </li>
                              <li class="menu-item">
                      <a href="/veterinary-career-center" title="Veterinary Career Center">Veterinary Career Center</a>
                            </li>
                              <li class="menu-item">
                                    <a href="/about/avma-careers" title="Work at AVMA" data-drupal-link-system-path="node/89136">Work at AVMA</a>
                                        </li>
              </ul>
  
                  </li>
              </ul>
  


      </nav>
<div id="block-useraccountmenu" class="block block-system block-system-menu-blockaccount user-logged-out">
  
    
        <a href="/saml_login?destination=/dashboard" class="btn d-none d-lg-block" title="Sign in to avma.org">Sign In</a>

    <div class="user-dropdown d-lg-none">
      <a href="/saml_login?destination=/dashboard" title="Sign in to avma.org">
        <div class="user-dropdown__user-icon">
          <svg xmlns="http://www.w3.org/2000/svg" width="19" height="20" viewBox="0 0 19 20"><g><g><path d="M13.333 5.833A4.171 4.171 0 0 1 9.166 10 4.171 4.171 0 0 1 5 5.833a4.171 4.171 0 0 1 4.166-4.166 4.171 4.171 0 0 1 4.167 4.166zM17.5 20c.46 0 .833-.372.833-.833 0-3.882-2.426-7.209-5.842-8.543A5.832 5.832 0 0 0 15 5.834 5.84 5.84 0 0 0 9.166 0a5.84 5.84 0 0 0-5.833 5.833c0 1.982.993 3.736 2.508 4.791C2.426 11.958 0 15.285 0 19.167a.833.833 0 1 0 1.666 0c0-4.136 3.365-7.5 7.5-7.5 4.136 0 7.5 3.364 7.5 7.5 0 .46.373.833.834.833z"/></g></g></svg>
        </div>
      </a>
    </div>
    </div>


      </div>
    </div>
  </header>

  
<div class="avma-main-menu">
  <nav class="region region-primary-menu" id="main-menu">
    <ul class="main-menu">
      





<li  id="block-membershipmainmenu" class="block block-block-content block-block-content4ca41dd1-684f-48a5-a94f-970019c95c9c main-menu__tier-one-link">
  <a href="#" id="menu_section_0b3b35b2-44e1-486e-b55c-e90a472c1a13" class="dropdown-toggle " data-toggle="dropdown" data-flip="false" role="button" aria-haspopup="true" aria-expanded="false"><span>Membership</span></a>

  
    

      
              
                      
                    
          
            
                    
          
            
                    
          
            
                    
<div class="dropdown-menu main-menu__dropdown-menu animate slideIn" aria-labelledby="menu_section_0b3b35b2-44e1-486e-b55c-e90a472c1a13">
  <div class="avma-layout__row-width--25-25-25-25 avma-layout__row-padding-top--0 avma-layout__row-padding-bottom--0 avma-layout__horizontal-alignment--left row layout avma__row avma__row--four-column main-menu">
    <div class="main-menu__dropdown-menu__inner-container">
      <div class="main-menu__dropdown-menu__inner-row">
                  <div  class="col-3 menu-section avma-column menu-section--background avma-column--first">
            
        
  
        


            

    <div aria-labelledby="menu_section_0b3b35b2-44e1-486e-b55c-e90a472c1a13" class="block block-menu menu--main menu-section--emphasized-links">
                  
    
    <h2 class="block-menu__title visually-hidden h5">Membership Column 1</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" menu-item--has-img" href="/membership/join-renew" target="_self" title="Go to the Join or renew page.">
                            <img src="/sites/default/files/styles/main_menu_image/public/2019-11/MenuMembership.50.jpg?itok=aa5YMc9D" alt="Veterinarians holds a dog" />
      
            
            
              <span class="menu-item__main-text">Join or renew</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/avma-member-benefits" target="_self" title="Go to the Benefits of membership page.">
            
            
            
              <span class="menu-item__main-text">Benefits of membership</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/membership-frequently-asked-questions" target="_self" title="Go to the Membership FAQs page.">
            
            
            
              <span class="menu-item__main-text">Membership FAQs</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class="btn btn--primary " href="/saml_login?destination=/dashboard" target="_self" title="Go to the Sign in page.">
            
            
            
              <span class="menu-item__main-text">Sign in</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--second">
            
        
  
        


            

    <div aria-labelledby="menu_section_ea3badac-ccc7-47ba-a1c9-c826b04014a7" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Directories</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://ebusiness.avma.org/login.aspx?rid=13" target="_blank" title="Go to the Member directory page.">
            
            
            
              <span class="menu-item__main-text">Member directory</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/board-directors-and-avma-officers" target="_self" title="Go to the Board of Directors page.">
            
            
            
              <span class="menu-item__main-text">Board of Directors</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/house-of-delegates-directory" target="_self" title="Go to the House of Delegates page.">
            
            
            
              <span class="menu-item__main-text">House of Delegates</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/avma-staff-leadership" target="_self" title="Go to the AVMA staff leadership page.">
            
            
            
              <span class="menu-item__main-text">AVMA staff leadership</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--third">
            
        
  
        


            

    <div aria-labelledby="menu_section_a97ef3b3-b1d8-4868-8cb2-cb0a8218062b" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Getting Involved</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/volunteering-avma" target="_self" title="Go to the Volunteer opportunities page.">
            
            
            
              <span class="menu-item__main-text">Volunteer opportunities</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://pac.avma.org" target="_blank" title="Go to the AVMA Political Action Committee (PAC) page.">
            
            
            
              <span class="menu-item__main-text">AVMA Political Action Committee (PAC)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://www.avmf.org/" target="_blank" title="Go to the Donate to American Veterinary Medical Foundation (AVMF) page.">
            
            
            
              <span class="menu-item__main-text">Donate to American Veterinary Medical Foundation (AVMF)</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--fourth">
            
        
  
        


            

    <div aria-labelledby="menu_section_ee61eaa3-937d-4446-aa6b-8ef3bfae3712" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Communities</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/find-avma-social-media" target="_self" title="Go to the AVMA on social media page.">
            
            
            
              <span class="menu-item__main-text">AVMA on social media</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/SAVMA" target="_self" title="Go to the Student AVMA (SAVMA) page.">
            
            
            
              <span class="menu-item__main-text">Student AVMA (SAVMA)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/allied-veterinary-groups" target="_self" title="Go to the Allied groups page.">
            
            
            
              <span class="menu-item__main-text">Allied groups</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/international-vmas" target="_self" title="Go to the International VMAs page.">
            
            
            
              <span class="menu-item__main-text">International VMAs</span>
          </a>
  </li>
</ul>

  </div>

          </div>
              </div>
    </div>
  </div>
</div>

  </li>






<li  id="block-advocacymainmenu" class="block block-block-content block-block-contentc74cdcb1-5707-43c8-be55-0c9bb68c1a21 main-menu__tier-one-link">
  <a href="#" id="menu_section_52a5a2c5-74b6-4ce8-b402-088f2923ae17" class="dropdown-toggle " data-toggle="dropdown" data-flip="false" role="button" aria-haspopup="true" aria-expanded="false"><span>Advocacy</span></a>

  
    

      
              
                      
                    
          
            
                    
          
            
                    

<div class="dropdown-menu main-menu__dropdown-menu animate slideIn" aria-labelledby="menu_section_52a5a2c5-74b6-4ce8-b402-088f2923ae17">
  <div class="avma-layout__row-width--25-25-25-25 avma-layout__row-padding-top--0 avma-layout__row-padding-bottom--0 avma-layout__horizontal-alignment--left row layout avma__row avma__row--four-column main-menu">
    <div class="main-menu__dropdown-menu__inner-container">
      <div class="main-menu__dropdown-menu__inner-row">
                  <div  class="col-3 menu-section avma-column menu-section--background avma-column--first">
            
        
  
        


            

    <div aria-labelledby="menu_section_52a5a2c5-74b6-4ce8-b402-088f2923ae17" class="block block-menu menu--main menu-section--emphasized-links">
                  
    
    <h2 class="block-menu__title visually-hidden h5">Advocacy - Column 1</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/advocacy" target="_self" title="Go to the Advocacy page.">
            
            
            
              <span class="menu-item__main-text">Advocacy</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/advocacy/national-advocacy" target="_self" title="Go to the National advocacy page.">
            
            
            
              <span class="menu-item__main-text">National advocacy</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/advocacy/state-and-local-advocacy" target="_self" title="Go to the State &amp; local issues page.">
            
            
            
              <span class="menu-item__main-text">State &amp; local issues</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/advocacy/international-affairs" target="_self" title="Go to the International affairs page.">
            
            
            
              <span class="menu-item__main-text">International affairs</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--second">
            
        
  
        


            

    <div aria-labelledby="menu_section_23ea308b-d517-4628-a8d4-3a92d11edfa2" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Take Action</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/advocacy/stay-informed-about-avma-advocacy" target="_self" title="Go to the Stay informed page.">
            
            
            
              <span class="menu-item__main-text">Stay informed</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://avmacan.avma.org/" target="_blank" title="Go to the AVMA Congressional Advocacy Network (CAN) page.">
            
            
            
              <span class="menu-item__main-text">AVMA Congressional Advocacy Network (CAN)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://pac.avma.org/" target="_blank" title="Go to the AVMA Political Action Committee (PAC) page.">
            
            
            
              <span class="menu-item__main-text">AVMA Political Action Committee (PAC)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/advocacy/advocacy-tools" target="_self" title="Go to the Advocacy tools page.">
            
            
            
              <span class="menu-item__main-text">Advocacy tools</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--third">
            
        
  
        


            

    <div aria-labelledby="menu_section_cbc469f6-379d-4650-aeb9-13049d28f9e7" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Top Priorities</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/advocacy/avma-opposes-prescription-mandate-legislation" target="_self" title="Go to the Prescription mandates page.">
            
            
            
              <span class="menu-item__main-text">Prescription mandates</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/advocacy/health-insurance-meet-veterinarians-unique-needs" target="_self" title="Go to the Health insurance page.">
            
            
            
              <span class="menu-item__main-text">Health insurance</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/advocacy/rural-veterinary-care" target="_self" title="Go to the Rural veterinary care page.">
            
            
            
              <span class="menu-item__main-text">Rural veterinary care</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/advocacy/advocating-horse-welfare" target="_self" title="Go to the Horse welfare page.">
            
            
            
              <span class="menu-item__main-text">Horse welfare</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
              </div>
    </div>
  </div>
</div>

  </li>






<li  id="block-educationcareermainmenu" class="block block-block-content block-block-content5b1aaba8-ab94-4544-92b7-d245ff51fdaa main-menu__tier-one-link">
  <a href="#" id="menu_section_b95de4d0-f7af-4b28-b74f-5f65e6cfc55d" class="dropdown-toggle " data-toggle="dropdown" data-flip="false" role="button" aria-haspopup="true" aria-expanded="false"><span>Education &amp; Career</span></a>

  
    

      
              
                      
                    
          
            
                    
          
            
                    
          
            
                    
<div class="dropdown-menu main-menu__dropdown-menu animate slideIn" aria-labelledby="menu_section_b95de4d0-f7af-4b28-b74f-5f65e6cfc55d">
  <div class="avma-layout__row-width--25-25-25-25 avma-layout__row-padding-top--0 avma-layout__row-padding-bottom--0 avma-layout__horizontal-alignment--left row layout avma__row avma__row--four-column main-menu">
    <div class="main-menu__dropdown-menu__inner-container">
      <div class="main-menu__dropdown-menu__inner-row">
                  <div  class="col-3 menu-section avma-column menu-section--background avma-column--first">
            
        
  
        


            

    <div aria-labelledby="menu_section_b95de4d0-f7af-4b28-b74f-5f65e6cfc55d" class="block block-menu menu--main menu-section--emphasized-links">
                  
    
    <h2 class="block-menu__title visually-hidden h5">Education/Career - Column 1</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" menu-item--has-img" href="https://myvetlife.avma.org/current-student/your-career" target="_blank" title="Go to the Veterinary student page.">
                            <img src="/sites/default/files/styles/main_menu_image/public/2019-11/NODESingleFeat-800x450-VeterinaryStudent.jpg?itok=wjd3kQxO" alt="Veterinary student" />
      
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">Veterinary student</span>
          <span class="menu-item__subtext">Tools to help you transition to your new veterinary career</span>
        </div>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://myvetlife.avma.org/new-veterinarian/your-career" target="_blank" title="Go to the New veterinarian page.">
            
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">New veterinarian</span>
          <span class="menu-item__subtext">Answers to the questions you&#039;re facing as you start out in your professional life</span>
        </div>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://myvetlife.avma.org/rising-professional/your-career" target="_blank" title="Go to the Rising professional page.">
            
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">Rising professional</span>
          <span class="menu-item__subtext">Early-career resources to continue your professional and personal growth</span>
        </div>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--second">
            
        
  
        


            

    <div aria-labelledby="menu_section_40c125ab-1a97-40a3-ad88-63e8388e88f8" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Accreditation &amp; certification</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/center-for-veterinary-accreditation" target="_self" title="Go to the AVMA Center for Veterinary Education Accreditation page.">
            
            
            
              <span class="menu-item__main-text">AVMA Center for Veterinary Education Accreditation</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/ecfvg" target="_self" title="Go to the Foreign veterinary graduates (ECFVG) page.">
            
            
            
              <span class="menu-item__main-text">Foreign veterinary graduates (ECFVG)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/veterinary-specialties" target="_self" title="Go to the Veterinary specialties page.">
            
            
            
              <span class="menu-item__main-text">Veterinary specialties</span>
          </a>
  </li>
</ul>

  </div>

        
  
        


            

    <div aria-labelledby="menu_section_b7d389a4-7035-4547-9314-4271fcf321ce" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Education</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/accredited-veterinary-colleges" target="_self" title="Go to the Accredited veterinary colleges page.">
            
            
            
              <span class="menu-item__main-text">Accredited veterinary colleges</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/veterinary-internships-and-externships" target="_self" title="Go to the Internships &amp; externships page.">
            
            
            
              <span class="menu-item__main-text">Internships &amp; externships</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/veterinary-faculty-resources" target="_self" title="Go to the Veterinary faculty resources page.">
            
            
            
              <span class="menu-item__main-text">Veterinary faculty resources</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/tools-k-12-educators" target="_self" title="Go to the K-12 educator resources page.">
            
            
            
              <span class="menu-item__main-text">K-12 educator resources</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/AVMA-COE-site-visits" target="_self" title="Go to the AVMA COE upcoming site visits page.">
            
            
            
              <span class="menu-item__main-text">AVMA COE upcoming site visits</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--third">
            
        
  
        


            

    <div aria-labelledby="menu_section_099b4745-4144-4939-bba8-a1e2437ace8c" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Continuing education (CE)</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/continuing-education-ce" target="_self" title="Go to the Overview page.">
            
            
            
              <span class="menu-item__main-text">Overview</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://axon.avma.org/" target="_blank" title="Go to the Digital education (AVMA Axon) page.">
            
            
            
              <span class="menu-item__main-text">Digital education (AVMA Axon)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/events/avma-convention" target="_self" title="Go to the AVMA Convention page.">
            
            
            
              <span class="menu-item__main-text">AVMA Convention</span>
          </a>
  </li>
</ul>

  </div>

        
  
        


            

    <div aria-labelledby="menu_section_ec8d058d-417e-49fb-96bb-c069954495b2" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Leadership development</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/leadership-development" target="_self" title="Go to the Overview page.">
            
            
            
              <span class="menu-item__main-text">Overview</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/events/veterinary-leadership-conference" target="_self" title="Go to the Veterinary Leadership Conference page.">
            
            
            
              <span class="menu-item__main-text">Veterinary Leadership Conference</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/awards" target="_self" title="Go to the Awards page.">
            
            
            
              <span class="menu-item__main-text">Awards</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--fourth">
            
        
  
        


            

    <div aria-labelledby="menu_section_ea33f580-3699-44c1-90cf-417a6fea09dd" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Jobs</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/careers/veterinary-career-center" target="_self" title="Go to the Veterinary Career Center page.">
            
            
            
              <span class="menu-item__main-text">Veterinary Career Center</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="http://jobs.avma.org/jobseekers/index.cfm" target="_blank" title="Go to the Search jobs page.">
            
            
            
              <span class="menu-item__main-text">Search jobs</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="http://jobs.avma.org/employers/" target="_blank" title="Go to the Post a job page.">
            
            
            
              <span class="menu-item__main-text">Post a job</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/tips-veterinary-jobseekers" target="_self" title="Go to the Career articles page.">
            
            
            
              <span class="menu-item__main-text">Career articles</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://axon.avma.org/page/career-development-courses" target="_blank" title="Go to the Career development webinars page.">
            
            
            
              <span class="menu-item__main-text">Career development webinars</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/events/veterinary-career-events" target="_self" title="Go to the Career events page.">
            
            
            
              <span class="menu-item__main-text">Career events</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/education/international" target="_self" title="Go to the International opportunities page.">
            
            
            
              <span class="menu-item__main-text">International opportunities</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://myvetlife.avma.org/rising-professional/your-financial-health/veterinary-salary-estimator" target="_blank" title="Go to the Veterinary salary estimator page.">
            
            
            
              <span class="menu-item__main-text">Veterinary salary estimator</span>
          </a>
  </li>
</ul>

  </div>

          </div>
              </div>
    </div>
  </div>
</div>

  </li>






<li  id="block-resourcestoolsmainmenu" class="block block-block-content block-block-content43c35ef8-ba5f-43ea-b1b9-bac4d6c2d93c main-menu__tier-one-link">
  <a href="#" id="menu_section_dc7edd1f-90e6-4ecd-9c6a-139a43b20b9b" class="dropdown-toggle " data-toggle="dropdown" data-flip="false" role="button" aria-haspopup="true" aria-expanded="false"><span>Resources &amp; Tools</span></a>

  
    

      
              
                      
                    
          
            
                    
          
            
                    
<div class="dropdown-menu main-menu__dropdown-menu animate slideIn" aria-labelledby="menu_section_dc7edd1f-90e6-4ecd-9c6a-139a43b20b9b">
  <div background_color="avma-layout__background-color--none" class="avma-layout__row-width--50-25-25 avma-layout__row-padding-top--0 avma-layout__row-padding-bottom--0 avma-layout__horizontal-alignment--left row layout avma__row avma__row--three-column main-menu">
    <div class="main-menu__dropdown-menu__inner-container">
      <div class="main-menu__dropdown-menu__inner-row">
                  <div  class="col-6 menu-section avma-column menu-section--background avma-column--first">
            
        
  
        


            

    <div aria-labelledby="menu_section_dc7edd1f-90e6-4ecd-9c6a-139a43b20b9b" class="block block-menu menu--main menu-section--emphasized-links menu-section--two-columns">
                  
    
    <h2 class="block-menu__title visually-hidden h5">Resources &amp; Tools Column 1</h2>
    

        
<ul class="menu menu-level-0">

          
    
    
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="/resources-tools/wellbeing" target="_self" title="Go to the Wellbeing page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 23.0.4, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 300 300" style="enable-background:new 0 0 300 300;" xml:space="preserve">
<g>
	<path d="M214.41,299.56h-6.18c-6.18,0-9.71-4.41-12.35-7.94c-2.65-3.53-7.06-9.7-20.29-14.12c-7.94-2.65-16.76-5.29-27.35-7.94
		c-10.59,2.65-19.41,5.3-27.35,7.94c-13.24,4.41-17.65,9.71-20.29,14.12c-2.65,2.65-6.18,7.94-12.35,7.94h-4.41
		c-12.35,0-12.35-20.29-12.35-27.35c0-3.53,0-8.82,0.88-14.12C49.41,254.56,30,249.27,30,230.73c0-7.06,1.76-13.24,4.41-19.41v-2.65
		C8.82,206.91,0,190.15,0,176.03c0-12.35,10.59-21.18,14.12-22.94c2.65-2.65,7.94-1.76,10.59,0.88c6.18,7.06,13.24,12.35,15,12.35
		h33.53l18.53-56.47l0,0c4.41-7.94,12.35-13.24,20.29-14.12c5.29-0.88,9.71-1.76,13.24-3.53c1.76-0.88,2.65-1.76,2.65-3.53
		c0-2.65-0.88-5.29-3.53-7.94c-8.82-9.71-14.12-23.82-14.12-37.06c0-23.82,17.65-43.24,38.83-43.24s38.82,19.41,38.82,43.24
		c0,13.24-5.29,27.35-14.12,37.06c-2.65,2.65-3.53,5.29-2.65,7.94c0,1.76,0.88,2.65,2.65,3.53c3.53,1.76,7.94,2.65,13.24,3.53
		c8.82,0.88,16.76,7.06,20.29,14.12l0.88,1.76l18.53,54.71h34.41c0.88,0,7.94-5.29,14.12-12.35c2.65-2.65,7.94-3.53,11.47-0.88
		c8.82,7.06,13.24,15,13.24,22.94c0,15-8.82,30.88-34.41,32.65v2.65c2.65,5.29,4.41,12.35,4.41,19.41
		c0,18.53-19.41,23.82-42.35,27.35c0.88,5.3,0.88,10.59,0.88,14.12C226.76,279.27,226.76,299.56,214.41,299.56z M47.65,223.68
		c-0.88,2.65-0.88,5.29-0.88,7.94c0,7.06,23.82,9.71,45.88,13.24h1.76c25.59,3.53,56.47,7.94,87.35,18.53
		c16.77,6.18,23.82,14.12,27.35,19.41c0.88-7.94,0.88-22.06-3.53-30c-0.88-1.77-1.76-2.65-2.65-2.65
		c-8.82,0-44.12-11.47-69.71-19.41l-1.76-1.76c-1.76-0.88-3.53-1.76-4.41-3.53c-0.88-1.76-1.76-4.41-0.88-7.06
		c0.88-1.77,1.77-3.53,4.41-4.41c1.76-0.88,4.41-0.88,6.18-0.88l12.35,4.41l12.35-4.41c1.76-0.88,4.41-0.88,6.18,0
		c1.76,0.88,3.53,2.65,4.41,5.29c0.88,1.76,0.88,3.53,0,6.18c23.82,7.06,30,8.82,31.76,8.82c3.53,0,10.59,0.88,15.88,8.82
		c11.47-1.76,31.77-5.29,32.65-10.59c0-2.65,0-5.29-0.88-7.06l-58.24-15.88c-2.65-0.88-5.29-2.65-6.18-5.29l0,0
		c-1.77-3.53-4.41-12.35-10.59-34.41c-0.88-0.88-0.88-1.76-0.88-2.65c0-4.41,2.65-7.06,6.18-7.94c1.77-0.88,3.53,0,6.18,0.88
		c1.76,0.88,3.53,2.65,4.41,5.29l8.82,30.88l46.77,11.47l2.65-21.18h-30.88c-3.53,0-7.06-2.65-7.94-5.29l-20.29-60.88
		c-1.77-2.65-4.41-4.41-7.06-5.29c-7.94-0.88-14.12-2.65-18.53-5.29c-6.18-2.65-9.71-8.82-11.47-15c-3.53,0.88-6.18,0.88-9.71,0
		c-0.88,6.18-5.29,11.47-11.47,15c-4.41,2.65-10.59,4.41-18.53,5.29c-3.53,0-6.18,2.65-7.94,5.29L87.35,177.8
		c-0.88,3.53-4.41,6.18-7.94,6.18H48.53l2.65,21.18l46.76-11.47l8.82-30.88c0.88-4.41,5.29-7.06,10.59-6.18
		c3.53,0.88,6.18,4.41,6.18,7.94c0,0,0,1.77-0.88,2.65l-10.59,36.18c-0.88,2.65-3.53,5.29-6.18,6.18L47.65,223.68z M89.12,259.85
		c-0.88,7.06-0.88,15.88-0.88,21.18c3.53-4.41,9.71-12.35,24.71-17.65c-7.94-0.88-15-1.77-21.18-2.65L89.12,259.85z M267.35,182.21
		l-0.88,10.59c12.35-1.77,15.88-8.82,15.88-15c0-0.88-0.88-2.65-1.77-4.41C277.06,175.15,272.65,179.56,267.35,182.21z M18.53,172.5
		c-0.88,1.77-1.76,3.53-1.76,4.41c0,6.18,2.65,13.24,15.88,15l-0.88-10.59C26.47,179.56,22.06,175.15,18.53,172.5z M135.88,68.38
		L135.88,68.38c0.88,0.88,0.88,0.88,1.76,1.76c8.82,8.82,16.76,7.94,22.94,0.88l0.88-0.88l0.88-0.88l0.88-0.88
		c5.29-7.06,7.94-15.88,7.94-23.82c0-14.12-9.71-26.47-22.06-26.47c-12.35,0-22.06,11.47-22.06,26.47
		C127.06,52.5,130.59,62.21,135.88,68.38z"/>
</g>
</svg>
</span>
      
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">Wellbeing</span>
          <span class="menu-item__subtext">Self-care and workplace wellbeing for the whole veterinary team</span>
        </div>
          </a>
  </li>

          
    
    
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="/personal-finance" target="_self" title="Go to the Personal finances page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 23.0.4, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 300 300" style="enable-background:new 0 0 300 300;" xml:space="preserve">
<g>
	<path d="M163.945,11.953c-41.719,0-74.531,33.75-74.531,74.531s33.75,74.531,74.531,74.531c41.719,0,74.531-33.75,74.531-74.531
		S204.727,11.953,163.945,11.953z M169.102,129.609v6.094c0,3.75-3.75,7.031-7.031,7.031s-7.031-3.281-7.031-6.562v-6.094
		c-14.062-2.812-20.156-13.125-21.094-18.75c-0.938-3.75,1.875-7.031,5.156-7.969c3.75-0.938,7.031,1.875,7.969,5.156
		c0,1.875,2.812,7.969,13.125,7.969c14.062,0,15-5.156,15-10.781c0-2.812,0-9.844-15.938-15
		c-10.781-3.75-25.781-8.906-25.781-25.781c0-4.219,1.875-19.688,21.094-22.031v-5.156c0-3.75,3.75-7.031,7.031-7.031
		s7.5,3.281,7.5,7.031v6.094c14.062,3.75,19.688,15.938,19.688,15.938c1.875,3.75,0,7.969-4.219,8.906
		c-3.75,1.875-7.969,0-8.906-4.219c0-0.938-3.75-7.969-13.125-7.969c-14.062,0-14.062,6.094-14.062,8.906
		c0,4.219,2.812,7.969,15.938,12.188c16.875,6.094,25.781,15,25.781,28.125C190.664,113.672,187.852,127.266,169.102,129.609z"/>
</g>
<g>
	<path d="M167.227,287.578c-1.875,0-4.219,0-6.094-0.938l-97.5-31.875l-15.938,29.062c-0.938,0.938-1.875,1.875-2.812,1.875
		s-2.812,0-2.812-0.938l-40.312-52.5c-1.875-1.875-1.875-2.812-1.875-4.219l17.812-35.625c8.906-17.812,23.906-28.125,45.938-32.812
		c21.094-4.219,69.844,17.812,75.469,20.156l34.688,3.75l32.812-8.906c4.219-0.938,15.938-4.219,22.031,7.969
		c5.156,10.781,0,16.875-3.75,18.75l-29.062,15.938c-4.219,2.812-9.844,3.75-15,3.75H151.76c12.188,7.969,26.719,16.875,30,18.75
		c7.031-1.875,41.719-8.906,53.906-12.188c3.75-3.75,16.875-16.875,30-27.656c4.219-3.75,9.844-5.156,15-4.219
		c10.781,1.875,17.812,11.719,18.75,12.188s0.938,2.812,0,4.219l-47.812,54.844c-2.812,3.75-7.031,5.156-11.719,6.094l-69.844,15
		C170.039,287.578,169.102,287.578,167.227,287.578z"/>
</g>
</svg>
</span>
      
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">Personal finances</span>
          <span class="menu-item__subtext">Loans, budgets, financial planning, and more</span>
        </div>
          </a>
  </li>

          
    
    
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="/resources-tools/practice-management" target="_self" title="Go to the Practice management page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="864px" height="864px" viewBox="0 0 864 864" enable-background="new 0 0 864 864" xml:space="preserve">
<g>
	<path d="M734.4,45.741h-55.906V10.165c0-7.624-5.082-12.706-12.706-12.706H198.212C193.129,0,185.506,10.165,185.506,10.165v35.577
		H129.6c-5.083,0-10.165,5.083-10.165,12.706v780.141c0,7.624,5.083,12.706,12.706,12.706h124.518V864h162.635h17.788h7.624h17.788
		h162.635v-12.706H734.4c7.623,0,12.705-5.082,12.705-12.706V58.447C744.564,50.824,739.482,45.741,734.4,45.741z M378.636,124.518
		h101.646v114.353H378.636V124.518z M579.389,637.835V820.8H459.953V637.835H579.389z M416.753,637.835V820.8H297.317V637.835
		H416.753z M378.636,289.694h101.646v114.353H378.636V289.694z M378.636,457.412h101.646v114.353H378.636V457.412z M203.294,124.518
		h101.647v114.353H203.294C200.753,238.871,200.753,124.518,203.294,124.518z M203.294,289.694h101.647v114.353H203.294
		C200.753,404.047,200.753,289.694,203.294,289.694z M203.294,457.412h101.647v114.353H203.294
		C200.753,571.765,200.753,457.412,203.294,457.412z M660.706,571.765H559.059V457.412h101.647V571.765z M660.706,404.047H559.059
		V289.694h101.647V404.047z M660.706,238.871H559.059V124.518h101.647V238.871z"/>
</g>
</svg>
</span>
      
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">Practice management</span>
          <span class="menu-item__subtext">Profitability and finance, marketing, leadership, and team building</span>
        </div>
          </a>
  </li>

          
    
    
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="/resources-tools/animal-health-and-welfare" target="_self" title="Go to the Animal health &amp; welfare page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 24.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 34 34" style="enable-background:new 0 0 34 34;" xml:space="preserve">
<style type="text/css">
	.st0{display:none;}
	.st1{display:inline;}
	.st2{fill:none;stroke:#7B868C;stroke-width:4;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:10;}
	.st3{fill:none;stroke:#19335C;stroke-width:5.0112;stroke-linejoin:round;stroke-miterlimit:10;}
	.st4{fill:#7B868C;}
	.st5{fill:#FFFFFF;}
	.st6{fill:#00305E;}
	.st7{fill:#55B800;}
</style>
<g class="st0">
	<g class="st1">
		<path class="st2" d="M-8.1,34.1C-40.2,33.5-70,83.8,16.7,135.9c0.1-0.2,0.5-0.2,0.6,0
			C106.8,82.1,72.2,30.3,39,34.3c-13,1.6-19.1,8.8-22,15c-2.9-6.2-9-13.4-21.9-14.9C-6,34.2-7,34.1-8.1,34.1z"/>
	</g>
	<g class="st1">
		<path class="st3" d="M27.3,72.2"/>
	</g>
	<g class="st1">
		<path class="st4" d="M12.3,82.5c-13,2.7-7.9,10.3-15.1,12.8c-6,3.2-7.5,8.2-1.5,12.8c9.8,7.4,12.5-3.3,23.4-1.1
			c2.5,0.2,7,2.6,11.2,3.8c3.8,1.1,8.1-0.6,9.8-4.2c1.8-3.6,0-6.3-6.7-13.4C29.6,89.8,32.7,82,12.3,82.5"/>
		<path class="st4" d="M-4.4,76.2c1.7,4.7,0.7,9.2-2.4,10.1s-7-2.1-8.7-6.8c-1.7-4.7-0.7-9.2,2.4-10.1C-10,68.5-6.1,71.5-4.4,76.2"
			/>
		<path class="st4" d="M42.5,76.2c-1.7,4.7-0.7,9.2,2.4,10.1s7-2.1,8.7-6.8c1.7-4.7,0.7-9.2-2.4-10.1C48.1,68.5,44.2,71.5,42.5,76.2
			"/>
		<path class="st4" d="M13.6,64.3c0.7,6.5-1.4,12-4.7,12.3c-3.2,0.3-6.4-4.8-7-11.3c-0.7-6.5,1.4-12,4.7-12.3
			C9.8,52.7,13,57.8,13.6,64.3"/>
		<path class="st4" d="M21.7,65.3c-0.6,6.5,1.6,12,4.8,12.3c3.2,0.3,6.3-4.8,6.9-11.3s-1.5-12-4.8-12.3
			C25.4,53.8,22.3,58.8,21.7,65.3"/>
	</g>
</g>
<g class="st0">
	<g class="st1">
		<g>
			<path class="st5" d="M17.3,137.9c-0.1,0-0.2,0-0.3,0c-0.4,0.1-0.9,0-1.3-0.3c-61.5-37-60-69.1-56.6-81.2
				C-36.7,41.8-23.2,31.8-8,32.1l0,0c1.1,0,2.2,0.1,3.3,0.2C7,33.7,13.4,39.5,17,45.1c3.6-5.6,10-11.4,21.7-12.8
				c15.5-1.9,30.5,7.5,35.6,22.4c2.7,7.9,3.9,20.9-6,37.6c-9.3,15.6-26.1,30.9-50,45.3C18,137.8,17.6,137.9,17.3,137.9z M15.5,136.9
				L15.5,136.9L15.5,136.9z M18.5,136.9L18.5,136.9L18.5,136.9z M15.5,136.9L15.5,136.9L15.5,136.9z M18.5,136.9L18.5,136.9
				L18.5,136.9z M-8.6,36.1c-13.1,0-24.8,8.8-28.4,21.5c-6.7,23.2,13.5,51.7,54,76.2c61.6-37.3,56.6-68.9,53.6-77.7
				C66.1,43,52.9,34.7,39.2,36.3C27,37.8,21.4,44.6,18.8,50.1c-0.3,0.7-1,1.2-1.8,1.2s-1.5-0.5-1.8-1.2C12.6,44.6,7,37.8-5.2,36.3
				c-1-0.1-2-0.2-2.9-0.2l0,0C-8.3,36.1-8.4,36.1-8.6,36.1z"/>
		</g>
		<g>
			<path class="st5" d="M27.3,72.2"/>
		</g>
		<g>
			<path class="st5" d="M12.3,82.5c-13,2.7-7.9,10.3-15.1,12.8c-6,3.2-7.5,8.2-1.5,12.8c9.8,7.4,12.5-3.3,23.4-1.1
				c2.5,0.2,7,2.6,11.2,3.8c3.8,1.1,8.1-0.6,9.8-4.2c1.8-3.6,0-6.3-6.7-13.4C29.6,89.8,32.7,82,12.3,82.5"/>
			<path class="st5" d="M-4.4,76.2c1.7,4.7,0.7,9.2-2.4,10.1s-7-2.1-8.7-6.8c-1.7-4.7-0.7-9.2,2.4-10.1C-10,68.5-6.1,71.5-4.4,76.2"
				/>
			<path class="st5" d="M42.5,76.2c-1.7,4.7-0.7,9.2,2.4,10.1s7-2.1,8.7-6.8c1.7-4.7,0.7-9.2-2.4-10.1
				C48.1,68.5,44.2,71.5,42.5,76.2"/>
			<path class="st5" d="M13.6,64.3c0.7,6.5-1.4,12-4.7,12.3c-3.2,0.3-6.4-4.8-7-11.3c-0.7-6.5,1.4-12,4.7-12.3
				C9.8,52.7,13,57.8,13.6,64.3"/>
			<path class="st5" d="M21.7,65.3c-0.6,6.5,1.6,12,4.8,12.3c3.2,0.3,6.3-4.8,6.9-11.3s-1.5-12-4.8-12.3
				C25.4,53.8,22.3,58.8,21.7,65.3"/>
		</g>
	</g>
</g>
<g class="st0">
	<g class="st1">
		<g>
			<path class="st6" d="M17.3,137.9c-0.1,0-0.2,0-0.3,0c-0.4,0.1-0.9,0-1.3-0.3c-61.5-37-60-69.1-56.6-81.2
				C-36.7,41.8-23.2,31.8-8,32.1l0,0c1.1,0,2.2,0.1,3.3,0.2C7,33.7,13.4,39.5,17,45.1c3.6-5.6,10-11.4,21.7-12.8
				c15.5-1.9,30.5,7.5,35.6,22.4c2.7,7.9,3.9,20.9-6,37.6c-9.3,15.6-26.1,30.9-50,45.3C18,137.8,17.6,137.9,17.3,137.9z M15.5,136.9
				L15.5,136.9L15.5,136.9z M18.5,136.9L18.5,136.9L18.5,136.9z M15.5,136.9L15.5,136.9L15.5,136.9z M18.5,136.9L18.5,136.9
				L18.5,136.9z M-8.6,36.1c-13.1,0-24.8,8.8-28.4,21.5c-6.7,23.2,13.5,51.7,54,76.2c61.6-37.3,56.6-68.9,53.6-77.7
				C66.1,43,52.9,34.7,39.2,36.3C27,37.8,21.4,44.6,18.8,50.1c-0.3,0.7-1,1.2-1.8,1.2s-1.5-0.5-1.8-1.2C12.6,44.6,7,37.8-5.2,36.3
				c-1-0.1-2-0.2-2.9-0.2l0,0C-8.3,36.1-8.4,36.1-8.6,36.1z"/>
		</g>
		<g>
			<path class="st6" d="M27.3,72.2"/>
		</g>
		<g>
			<path class="st6" d="M12.3,82.5c-13,2.7-7.9,10.3-15.1,12.8c-6,3.2-7.5,8.2-1.5,12.8c9.8,7.4,12.5-3.3,23.4-1.1
				c2.5,0.2,7,2.6,11.2,3.8c3.8,1.1,8.1-0.6,9.8-4.2c1.8-3.6,0-6.3-6.7-13.4C29.6,89.8,32.7,82,12.3,82.5"/>
			<path class="st6" d="M-4.4,76.2c1.7,4.7,0.7,9.2-2.4,10.1s-7-2.1-8.7-6.8c-1.7-4.7-0.7-9.2,2.4-10.1C-10,68.5-6.1,71.5-4.4,76.2"
				/>
			<path class="st6" d="M42.5,76.2c-1.7,4.7-0.7,9.2,2.4,10.1s7-2.1,8.7-6.8c1.7-4.7,0.7-9.2-2.4-10.1
				C48.1,68.5,44.2,71.5,42.5,76.2"/>
			<path class="st6" d="M13.6,64.3c0.7,6.5-1.4,12-4.7,12.3c-3.2,0.3-6.4-4.8-7-11.3c-0.7-6.5,1.4-12,4.7-12.3
				C9.8,52.7,13,57.8,13.6,64.3"/>
			<path class="st6" d="M21.7,65.3c-0.6,6.5,1.6,12,4.8,12.3c3.2,0.3,6.3-4.8,6.9-11.3s-1.5-12-4.8-12.3
				C25.4,53.8,22.3,58.8,21.7,65.3"/>
		</g>
	</g>
</g>
<g class="st0">
	<g class="st1">
		<g>
			<path class="st7" d="M17.3,137.9c-0.1,0-0.2,0-0.3,0c-0.4,0.1-0.9,0-1.3-0.3c-61.5-37-60-69.1-56.6-81.2
				C-36.7,41.8-23.2,31.8-8,32.1l0,0c1.1,0,2.2,0.1,3.3,0.2C7,33.7,13.4,39.5,17,45.1c3.6-5.6,10-11.4,21.7-12.8
				c15.5-1.9,30.5,7.5,35.6,22.4c2.7,7.9,3.9,20.9-6,37.6c-9.3,15.6-26.1,30.9-50,45.3C18,137.8,17.6,137.9,17.3,137.9z M15.5,136.9
				L15.5,136.9L15.5,136.9z M18.5,136.9L18.5,136.9L18.5,136.9z M15.5,136.9L15.5,136.9L15.5,136.9z M18.5,136.9L18.5,136.9
				L18.5,136.9z M-8.6,36.1c-13.1,0-24.8,8.8-28.4,21.5c-6.7,23.2,13.5,51.7,54,76.2c61.6-37.3,56.6-68.9,53.6-77.7
				C66.1,43,52.9,34.7,39.2,36.3C27,37.8,21.4,44.6,18.8,50.1c-0.3,0.7-1,1.2-1.8,1.2s-1.5-0.5-1.8-1.2C12.6,44.6,7,37.8-5.2,36.3
				c-1-0.1-2-0.2-2.9-0.2l0,0C-8.3,36.1-8.4,36.1-8.6,36.1z"/>
		</g>
		<g>
			<path class="st7" d="M27.3,72.2"/>
		</g>
		<g>
			<path class="st7" d="M12.3,82.5c-13,2.7-7.9,10.3-15.1,12.8c-6,3.2-7.5,8.2-1.5,12.8c9.8,7.4,12.5-3.3,23.4-1.1
				c2.5,0.2,7,2.6,11.2,3.8c3.8,1.1,8.1-0.6,9.8-4.2c1.8-3.6,0-6.3-6.7-13.4C29.6,89.8,32.7,82,12.3,82.5"/>
			<path class="st7" d="M-4.4,76.2c1.7,4.7,0.7,9.2-2.4,10.1s-7-2.1-8.7-6.8c-1.7-4.7-0.7-9.2,2.4-10.1C-10,68.5-6.1,71.5-4.4,76.2"
				/>
			<path class="st7" d="M42.5,76.2c-1.7,4.7-0.7,9.2,2.4,10.1s7-2.1,8.7-6.8c1.7-4.7,0.7-9.2-2.4-10.1
				C48.1,68.5,44.2,71.5,42.5,76.2"/>
			<path class="st7" d="M13.6,64.3c0.7,6.5-1.4,12-4.7,12.3c-3.2,0.3-6.4-4.8-7-11.3c-0.7-6.5,1.4-12,4.7-12.3
				C9.8,52.7,13,57.8,13.6,64.3"/>
			<path class="st7" d="M21.7,65.3c-0.6,6.5,1.6,12,4.8,12.3c3.2,0.3,6.3-4.8,6.9-11.3s-1.5-12-4.8-12.3
				C25.4,53.8,22.3,58.8,21.7,65.3"/>
		</g>
	</g>
</g>
<g>
	<path d="M24.4,3.8L24.4,3.8c3.2,0,6.1,2.1,7.2,5.1c0.6,1.9,0.9,5-1.5,9.1c-2.4,4.1-6.8,8.1-13,11.9C1.2,20.3,1.5,12.3,2.3,9.3
		c0.9-3.3,4-5.5,7.3-5.5l0.2,0c0.2,0,0.5,0,0.7,0c2.2,0.3,3.7,1.2,4.8,2.8c0.4,0.6,1,0.9,1.7,0.9s1.3-0.3,1.7-0.9
		c1-1.6,2.6-2.5,4.8-2.8C23.8,3.8,24.1,3.8,24.4,3.8 M24.4,1.8c-0.4,0-0.8,0-1.1,0.1C19.9,2.3,18,3.9,17,5.5c-1-1.6-2.9-3.3-6.2-3.7
		c-0.3,0-0.6-0.1-0.9-0.1c-0.1,0-0.1,0-0.2,0c-4.3,0-8.1,2.8-9.3,7c-1,3.5-1.4,12.7,16.2,23.3c0.1,0.1,0.2,0.1,0.3,0.1
		c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0.1,0,0.2,0,0.3-0.1c6.9-4.1,11.7-8.5,14.4-13c2.8-4.8,2.5-8.5,1.7-10.8
		C32.1,4.4,28.4,1.8,24.4,1.8L24.4,1.8z"/>
</g>
<g>
	<path d="M20,13.3"/>
</g>
<path d="M15.7,16.6c-3.7,0.8-2.3,3.2-4.3,4c-1.7,1-2.2,2.6-0.4,4c2.8,2.3,3.6-1,6.7-0.3c0.7,0.1,2,0.8,3.2,1.2
	c1.1,0.3,2.3-0.2,2.8-1.3c0.5-1.1,0-2-1.9-4.2C20.6,18.8,21.5,16.4,15.7,16.6"/>
<path d="M11.1,15.5c0.5,1.3,0.2,2.6-0.7,2.9c-0.9,0.3-2.1-0.6-2.7-2c-0.5-1.3-0.2-2.6,0.7-2.9C9.4,13.3,10.6,14.1,11.1,15.5"/>
<path d="M23.9,15.5c-0.5,1.3-0.2,2.6,0.8,2.9s2.2-0.6,2.8-2c0.5-1.3,0.2-2.6-0.8-2.9C25.7,13.3,24.5,14.1,23.9,15.5"/>
<path d="M16.5,12.1c0.2,1.9-0.5,3.4-1.5,3.5c-1.1,0.1-2.1-1.4-2.3-3.2c-0.2-1.9,0.5-3.4,1.5-3.5C15.3,8.7,16.3,10.2,16.5,12.1"/>
<path d="M17.8,12.3c-0.2,1.9,0.5,3.4,1.6,3.5c1.1,0.1,2.1-1.4,2.3-3.2s-0.5-3.4-1.6-3.5C19,9,18,10.5,17.8,12.3"/>
</svg>
</span>
      
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">Animal health &amp; welfare</span>
          <span class="menu-item__subtext">Disease and pain management, behavior, disaster preparedness, humane endings, and more</span>
        </div>
          </a>
  </li>

          
    
    
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="/resources-tools/one-health" target="_self" title="Go to the One Health page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 24.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
<style type="text/css">
	.st0{display:none;}
	.st1{display:inline;}
	.st2{display:inline;fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}
	.st3{fill:#FFFFFF;}
</style>
<g class="st0">
	<g class="st1">
		<path d="M32,2.6c8,0,14.5,6.5,14.5,14.5S40,31.6,32,31.6s-14.5-6.5-14.5-14.5S24,2.6,32,2.6 M32,0.1c-9.4,0-17,7.6-17,17
			s7.6,17,17,17s17-7.6,17-17S41.4,0.1,32,0.1L32,0.1z"/>
	</g>
	<g class="st1">
		<path d="M32-3.3c9.6,0,15.7,3.2,15.7,5.4S41.6,7.5,32,7.5S16.3,4.3,16.3,2.1S22.4-3.3,32-3.3 M32-5.2c-9.8,0-17.7,3.3-17.7,7.3
			S22.2,9.5,32,9.5s17.7-3.3,17.7-7.4S41.8-5.2,32-5.2L32-5.2z"/>
	</g>
	<g class="st1">
		<path d="M32,28.4c9.6,0,15.7,3.2,15.7,5.4s-6.1,5.4-15.7,5.4S16.3,36,16.3,33.8S22.4,28.4,32,28.4 M32,26.4
			c-9.8,0-17.7,3.3-17.7,7.4s7.9,7.4,17.7,7.4s17.7-3.3,17.7-7.4S41.8,26.4,32,26.4L32,26.4z"/>
	</g>
	<line class="st2" x1="32" y1="2.1" x2="32" y2="34"/>
	<line class="st2" x1="15.3" y1="17" x2="48.1" y2="17"/>
	<g class="st1">
		<path d="M32,2.5c3.5,0,7.4,6.2,7.4,15s-3.9,15-7.4,15s-7.4-6.2-7.4-15S28.5,2.5,32,2.5 M32,0.5c-5.2,0-9.4,7.6-9.4,17
			s4.2,17,9.4,17s9.4-7.6,9.4-17S37.2,0.5,32,0.5L32,0.5z"/>
	</g>
	<g class="st1">
		<g>
			<path d="M42.7,16.4c-0.2,0-0.4,0-0.6,0.1c-1.7,0.2-2.7,1-3.2,1.8c-0.5-0.8-1.5-1.7-3.1-1.9c-0.2,0-0.3-0.1-0.5-0.1
				c-0.1,0-0.1,0-0.1,0c-2.2,0-4.1,1.4-4.7,3.5c-0.5,1.8-0.7,6.4,8.2,11.8c0.1,0.1,0.1,0.1,0.2,0.1H39l0,0c0.1,0,0.1,0,0.2-0.1
				c3.5-2.1,5.9-4.3,7.3-6.6c1.4-2.4,1.3-4.3,0.9-5.5C46.6,17.7,44.7,16.4,42.7,16.4L42.7,16.4z"/>
		</g>
		<g>
			<g>
				<path d="M39,32.6c-0.3,0-0.5-0.1-0.7-0.2c-9.5-5.7-9.2-10.9-8.6-12.9c0.7-2.5,3-4.2,5.6-4.2h0.1c0.1,0,0.2,0,0.4,0h0.1H36
					c1.5,0.2,2.4,0.8,3.1,1.4c0.6-0.6,1.6-1.2,3.1-1.3c0.3-0.1,0.5-0.1,0.7-0.1c2.4,0,4.6,1.5,5.5,3.8c0.5,1.3,0.7,3.5-0.9,6.3
					c-1.5,2.5-4,4.8-7.6,6.9C39.5,32.6,39.3,32.6,39,32.6L39,32.6z"/>
				<path class="st3" d="M35.3,16.2c0.2,0,0.3,0.1,0.5,0.1c1.7,0.2,2.7,1.1,3.2,1.9c0.5-0.8,1.5-1.6,3.2-1.8
					c0.2-0.1,0.4-0.1,0.6-0.1c2.1,0,3.9,1.3,4.7,3.3c0.4,1.2,0.6,3.1-0.9,5.5c-1.4,2.3-3.8,4.6-7.4,6.7c-0.1,0.1-0.1,0.1-0.2,0.1
					l0,0h-0.1c-0.1,0-0.1,0-0.2-0.1c-9-5.4-8.8-10.2-8.3-11.9c0.6-2.2,2.6-3.6,4.8-3.6C35.3,16.2,35.3,16.2,35.3,16.2 M35.3,14.5
					h-0.1c-3,0-5.6,1.9-6.4,4.8c-0.6,2.2-1,7.8,9,13.8c0.3,0.2,0.6,0.4,1.1,0.4H39l0,0c0.5,0,0.9-0.2,1.1-0.3
					c3.7-2.2,6.3-4.6,7.9-7.2c1.8-3.1,1.5-5.5,1-7c-1-2.7-3.5-4.4-6.3-4.4c-0.2,0-0.6,0-0.9,0.1c-1.1,0.1-2.1,0.5-2.9,1.1
					c-0.8-0.6-1.9-1-3-1.1h-0.1l0,0C35.7,14.5,35.5,14.5,35.3,14.5L35.3,14.5z"/>
			</g>
		</g>
	</g>
</g>
<g>
	<g>
		<path d="M57.4,12.9L55,10.1c-5.3-5.5-12.6-9-20.7-9.6c-0.8-0.2-1.5-0.4-2.4-0.4s-1.7,0.2-2.4,0.4C21.3,1,14.1,4.6,8.7,10.1
			l-2.4,2.8C2.4,18.2,0,24.9,0,32.1c0,17.7,14.3,31.8,32,31.8c3.8,0,7.3-0.8,10.7-1.9c-2.3-1.3-4.3-2.8-6-4.1
			c-0.6,0.4-0.9,0.8-1.5,1.1c-0.4,0-0.9,0-1.3,0.2v-3.8c-2.3-2.1-3.8-4-5.1-5.8c-2.4,0.2-4.9,0.2-7.2,0.6c-1.9-4.3-3.4-10-3.6-16.6
			h8.8c0.8-1.5,1.9-2.6,3-3.8H18.1c0.2-4.9,0.9-9.4,2.3-13c3,0.6,6.4,0.8,9.8,0.8V30c1.1-0.9,2.4-1.7,3.8-2.1V17.8
			c3.4,0,6.8-0.4,9.8-0.8c1.1,3.6,1.9,7.5,2.1,12c1.1-0.6,2.3-1.1,3.6-1.5c-0.4-4.1-0.9-7.9-2.1-11.3c2.1-0.4,4-0.9,5.6-1.5
			c3.4,4,5.6,9,6.2,14.7c2.1,1.3,3.8,3.2,4.7,5.6c0-0.9,0.2-1.9,0.2-2.8C64,24.9,61.6,18.2,57.4,12.9z M30.1,53.4v5.8
			c-0.4,0-0.9,0-1.3-0.2c-1.9-0.9-3.6-2.8-5.3-5.3C25.6,53.6,27.9,53.4,30.1,53.4z M11.1,14.8c1.7,0.6,3.6,1.1,5.6,1.5
			c-1.3,4.1-2.1,8.8-2.3,13.7H4.7C5.3,24.2,7.5,18.9,11.1,14.8z M4.7,33.8h9.6c0.2,6.4,1.5,12.2,3.6,17.1c-1.5,0.4-3,0.6-4.5,1.1
			C8.5,47.3,5.3,40.9,4.7,33.8z M19.6,54.3c0.6,0.9,1.1,1.9,1.7,2.6c-1.5-0.6-2.8-1.3-4.1-2.3C17.9,54.7,18.6,54.5,19.6,54.3z
			 M17.9,12.7c-1.3-0.2-2.6-0.6-4-0.9c2.1-1.7,4.3-3.2,6.8-4.3C19.6,8.9,18.6,10.8,17.9,12.7z M30.1,14.2c-3,0-5.8-0.4-8.5-0.6
			c1.7-3.8,3.8-6.6,6.2-8.3c0.8-0.2,1.5-0.2,2.3-0.2V14.2z M33.9,14.2V5c0.8,0,1.5,0.2,2.3,0.2c2.3,1.5,4.5,4.5,6.2,8.3
			C39.7,13.8,36.9,14,33.9,14.2z M46.1,12.7c-0.8-2.1-1.7-3.8-2.8-5.5c2.4,1.1,4.7,2.6,6.8,4.5C48.8,12.1,47.4,12.5,46.1,12.7z"/>
		<path class="st3" d="M30.1,30L30.1,30L30.1,30z"/>
	</g>
	<path d="M52.3,30.4c-0.4,0-0.8,0-1.1,0.2c-3.2,0.4-5.1,1.9-6,3.4c-0.9-1.5-2.8-3.2-6-3.6c-0.4,0-0.6-0.2-0.9-0.2
		c-0.2,0-0.2,0-0.2,0c-4.1,0-7.9,2.6-9,6.8c-0.9,3.4-1.3,12.2,15.6,22.4c0.2,0.2,0.2,0.2,0.4,0.2h0.2l0,0c0.2,0,0.2,0,0.4-0.2
		c6.6-4,11.3-8.3,13.9-12.6c2.6-4.7,2.4-8.3,1.7-10.4C59.7,33,56.1,30.4,52.3,30.4L52.3,30.4z"/>
</g>
</svg>
</span>
      
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">One Health</span>
          <span class="menu-item__subtext">Interprofessional collaboration across animal, human, and environmental health</span>
        </div>
          </a>
  </li>

          
    
    
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="/resources-tools/avma-policies" target="_self" title="Go to the AVMA policies page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 23.0.4, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 300 300" style="enable-background:new 0 0 300 300;" xml:space="preserve">
<path d="M120.938,92.812c0.938,0.938,1.875,0.938,2.812,0.938s1.875,0,2.812-0.938L188.906,30l7.031-7.031
	c1.875-1.875,1.875-3.75,0-5.156L179.062,0.938C177.188,0,176.25,0,175.781,0s-1.875,0-2.812,0.938l-69.844,69.844
	c-1.875,1.875-1.875,3.75,0,5.156L120.938,92.812z"/>
<path d="M299.062,121.875L282.188,105c-1.875-1.875-3.75-1.875-5.155,0l-69.845,69.844c-1.875,1.875-1.875,3.75,0,5.156
	l16.875,16.875c0.938,0.938,1.875,0.938,2.812,0.938s1.875,0,2.812-0.938l69.844-69.844C300,125.156,300,123.75,299.062,121.875z"/>
<path d="M264.844,105.938c0.938-0.938,0.938-1.875,0.938-2.812s0-1.875-0.938-2.812l-65.625-65.156c-1.875-1.875-3.75-1.875-5.156,0
	l-56.25,56.25c-0.938,0.938-0.938,1.875-0.938,2.812s0,1.875,0.938,2.812l65.156,65.155c0.938,0.938,1.875,0.938,2.812,0.938
	s1.875,0,2.812-0.938L264.844,105.938z"/>
<path d="M157.031,126.094c-1.875-1.875-3.75-1.875-5.156,0L13.125,259.219c-2.812,0.938-5.156,2.812-7.031,4.219
	c-7.969,7.97-7.969,21.095,0,30c4.688,4.688,9.844,6.562,15,6.562s10.781-1.875,15-6.094c1.875-1.875,3.75-4.219,4.219-7.031
	l133.125-138.75c1.875-1.875,1.875-3.75,0-5.156L157.031,126.094z"/>
</svg>
</span>
      
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">AVMA policies</span>
          <span class="menu-item__subtext">Professional policy guidance, open for member input</span>
        </div>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col menu-section avma-column avma-column--second">
            
        
  
        


            

    <div aria-labelledby="menu_section_911016fc-3a42-4131-9e27-99954ea56691" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Journals &amp; research</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/journals" target="_self" title="Go to the AVMA journals page.">
            
            
            
              <span class="menu-item__main-text">AVMA journals</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://avmajournals.avma.org/loi/javma/" target="_blank" title="Go to the Journal of the American Veterinary Medical Association (JAVMA) page.">
            
            
            
              <span class="menu-item__main-text">Journal of the American Veterinary Medical Association (JAVMA)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://avmajournals.avma.org/loi/ajvr/" target="_blank" title="Go to the American Journal of Veterinary Research (AJVR) page.">
            
            
            
              <span class="menu-item__main-text">American Journal of Veterinary Research (AJVR)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/resources/find-veterinary-clinical-studies" target="_self" title="Go to the Animal Health Studies Database page.">
            
            
            
              <span class="menu-item__main-text">Animal Health Studies Database</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/resources-tools/veterinary-economics" target="_self" title="Go to the Veterinary economics page.">
            
            
            
              <span class="menu-item__main-text">Veterinary economics</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/resources-tools/reports-statistics" target="_self" title="Go to the Reports &amp; statistics page.">
            
            
            
              <span class="menu-item__main-text">Reports &amp; statistics</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/resources-tools/literature-reviews" target="_self" title="Go to the Literature reviews page.">
            
            
            
              <span class="menu-item__main-text">Literature reviews</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col menu-section avma-column avma-column--third">
            
        
  
        


            

    <div aria-labelledby="menu_section_213b38ab-4937-4360-a32c-9058e0657ba2" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Public resources</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" menu-item--has-img" href="/resources-tools/pet-owners" target="_self" title="Go to the Pet owners page.">
                            <img src="/sites/default/files/styles/main_menu_image/public/2019-11/MenuPetOwners.jpg?itok=Or5zGnZT" alt="Man with his dog" />
      
            
            
              <span class="menu-item__main-text">Pet owners</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" menu-item--has-img" href="/tools-k-12-educators" target="_self" title="Go to the K-12 educators page.">
                            <img src="/sites/default/files/styles/main_menu_image/public/2019-11/MenuK12Educator.jpg?itok=dQ41BgYJ" alt="A teacher talking to her student" />
      
            
            
              <span class="menu-item__main-text">K-12 educators</span>
          </a>
  </li>
</ul>

  </div>

          </div>
              </div>
    </div>
  </div>
</div>

  </li>






<li  id="block-eventsmainmenu" class="block block-block-content block-block-content391afd1d-fbf4-4fee-bb10-311f805d656b main-menu__tier-one-link">
  <a href="#" id="menu_section_162bb037-e835-4309-81a6-852025660443" class="dropdown-toggle " data-toggle="dropdown" data-flip="false" role="button" aria-haspopup="true" aria-expanded="false"><span>Events</span></a>

  
    

      
              
                      
                    
          
            
                    
          
            
                    
<div class="dropdown-menu main-menu__dropdown-menu animate slideIn" aria-labelledby="menu_section_162bb037-e835-4309-81a6-852025660443">
  <div background_color="avma-layout__background-color--none" class="avma-layout__row-width--25-25-50 avma-layout__row-padding-top--0 avma-layout__row-padding-bottom--0 avma-layout__horizontal-alignment--left row layout avma__row avma__row--three-column main-menu">
    <div class="main-menu__dropdown-menu__inner-container">
      <div class="main-menu__dropdown-menu__inner-row">
                  <div  class="col menu-section avma-column menu-section--background avma-column--first">
            
        
  
        


            

    <div aria-labelledby="menu_section_162bb037-e835-4309-81a6-852025660443" class="block block-menu menu--main menu-section--emphasized-links">
                  
    
    <h2 class="block-menu__title visually-hidden h5">Featured events</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/events/avma-convention" target="_self" title="Go to the AVMA Convention page.">
            
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">AVMA Convention</span>
          <span class="menu-item__subtext">Get best-in-class CE in some of your favorite cities. There’s no better place to network, learn, and meet up with the friends and colleagues who make veterinary medicine so rewarding.</span>
        </div>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/events/veterinary-leadership-conference" target="_self" title="Go to the Veterinary Leadership Conference page.">
            
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">Veterinary Leadership Conference</span>
          <span class="menu-item__subtext">The Veterinary Leadership Conference draws veterinarians from across the U.S. for education sessions that help develop leaders for the veterinary profession.</span>
        </div>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/events/summits-and-symposiums" target="_self" title="Go to the Summits &amp; symposiums page.">
            
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">Summits &amp; symposiums</span>
          <span class="menu-item__subtext">Attend topical CE meetings on subjects including animal welfare, wellbeing, economics, and public policy.</span>
        </div>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col menu-section avma-column avma-column--second">
            
        
  
        


            

    <div aria-labelledby="menu_section_1a9c8b6d-b34f-4083-accb-ac58638be7d9" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Calendar of events</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://axon.avma.org/page/lead-and-learn-live-webinar" target="_blank" title="Go to the Live webinars page.">
            
            
            
              <span class="menu-item__main-text">Live webinars</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/events/pet-health-and-veterinary-awareness-events" target="_self" title="Go to the Awareness events page.">
            
            
            
              <span class="menu-item__main-text">Awareness events</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-6 menu-section avma-column avma-column--third">
            
        
  
        


            

    <div aria-labelledby="menu_section_388fd5e5-94a4-4dae-9c79-165dc2ab4896" class="block block-menu menu--main menu-section--emphasized-links menu-section--two-columns">
        
    
    <h2 class="block-menu__title h5">Featured events</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" menu-item--has-img" href="/events/avma-convention" target="_self" title="Go to the AVMA Virtual Convention page.">
                            <img src="/sites/default/files/styles/main_menu_image/public/2020-06/CMP-VirtualConvention-NODE-SingleFeat-800x450-20200604.jpg?itok=I84DLX0b" alt="AVMA Virtual Convention" />
      
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">AVMA Virtual Convention</span>
          <span class="menu-item__subtext">August 20-22, 2020</span>
        </div>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" menu-item--has-img" href="/events/annual-economic-summit" target="_self" title="Go to the AVMA Economic Summit page.">
                            <img src="/sites/default/files/styles/main_menu_image/public/2020-06/NODE-SingleFeat-800x450-ECON-Summit-20200619.jpg?itok=bxcLxGcD" alt="AVMA Economic Summit" />
      
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">AVMA Economic Summit</span>
          <span class="menu-item__subtext">October 27-28, 2020</span>
        </div>
          </a>
  </li>
</ul>

  </div>

          </div>
              </div>
    </div>
  </div>
</div>

  </li>






<li  id="block-newsmainmenu" class="block block-block-content block-block-contenta96c6b12-61dd-48af-b0a9-9200416453e8 main-menu__tier-one-link">
  <a href="#" id="menu_section_f8d9c77c-f80b-4396-875e-00d20fb1c07a" class="dropdown-toggle " data-toggle="dropdown" data-flip="false" role="button" aria-haspopup="true" aria-expanded="false"><span>News</span></a>

  
    

      
              
                      
                    
          
            
                    
          
            
                    
          
            
                    
<div class="dropdown-menu main-menu__dropdown-menu animate slideIn" aria-labelledby="menu_section_f8d9c77c-f80b-4396-875e-00d20fb1c07a">
  <div class="avma-layout__row-width--25-25-25-25 avma-layout__row-padding-top--0 avma-layout__row-padding-bottom--0 avma-layout__horizontal-alignment--left row layout avma__row avma__row--four-column main-menu">
    <div class="main-menu__dropdown-menu__inner-container">
      <div class="main-menu__dropdown-menu__inner-row">
                  <div  class="col-3 menu-section avma-column menu-section--background avma-column--first">
            
        
  
        


            

    <div aria-labelledby="menu_section_f8d9c77c-f80b-4396-875e-00d20fb1c07a" class="block block-menu menu--main menu-section--emphasized-links">
                  
    
    <h2 class="block-menu__title visually-hidden h5">Featured news</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" menu-item--has-img" href="/resources-tools/animal-health-and-welfare/covid-19" target="_self" title="Go to the COVID-19 page.">
                            <img src="/sites/default/files/styles/main_menu_image/public/2020-04/MCM-COVID-19-MENU-620x194.jpg?itok=4erWQxSj" alt="Coronavirus" />
      
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">COVID-19</span>
          <span class="menu-item__subtext">Breaking updates and practical resources for veterinary teams</span>
        </div>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/blog" target="_self" title="Go to the AVMA@Work Blog page.">
            
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">AVMA@Work Blog</span>
          <span class="menu-item__subtext">Stay current on important veterinary news, AVMA activities, and member services.</span>
        </div>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/javma-news" target="_self" title="Go to the JAVMA News page.">
            
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">JAVMA News</span>
          <span class="menu-item__subtext">Read news from JAVMA before it appears in print, and search archives dating back to 2000.</span>
        </div>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/news/recalls-alerts" target="_self" title="Go to the Recalls &amp; alerts page.">
            
            
            
              <div class="menu-item--has-subtext">
          <span class="menu-item__main-text">Recalls &amp; alerts</span>
          <span class="menu-item__subtext">Keep track of product alerts for pet foods, animal feed, and products used by veterinarians or animal owners.</span>
        </div>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--second">
            
        
  
        


            

    <div aria-labelledby="menu_section_d7a592a1-cdae-494b-b796-8e7f3d98f5f8" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Publications</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/journals" target="_self" title="Go to the AVMA journals page.">
            
            
            
              <span class="menu-item__main-text">AVMA journals</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://avmajournals.avma.org/loi/javma/" target="_blank" title="Go to the Journal of the American Veterinary Medical Association (JAVMA) page.">
            
            
            
              <span class="menu-item__main-text">Journal of the American Veterinary Medical Association (JAVMA)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://avmajournals.avma.org/loi/ajvr/" target="_blank" title="Go to the American Journal of Veterinary Research (AJVR) page.">
            
            
            
              <span class="menu-item__main-text">American Journal of Veterinary Research (AJVR)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/resources-tools/reports-statistics" target="_self" title="Go to the Reports page.">
            
            
            
              <span class="menu-item__main-text">Reports</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--third">
            
        
  
        


            

    <div aria-labelledby="menu_section_77322135-bcdd-4fa4-8f62-2304fd125384" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Media relations</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/news/press-releases" target="_self" title="Go to the Press releases page.">
            
            
            
              <span class="menu-item__main-text">Press releases</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/news/avma-leadership-bios" target="_self" title="Go to the Leadership bios page.">
            
            
            
              <span class="menu-item__main-text">Leadership bios</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/news/avma-media-relations-guide" target="_self" title="Go to the Media guide page.">
            
            
            
              <span class="menu-item__main-text">Media guide</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/news/media-contacts" target="_self" title="Go to the Media contacts page.">
            
            
            
              <span class="menu-item__main-text">Media contacts</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--fourth">
            
        
  
        


            

    <div aria-labelledby="menu_section_a660d957-af5b-401f-8b42-ced1de873dd5" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Follow us</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/find-avma-social-media" target="_self" title="Go to the AVMA on social media page.">
            
            
            
              <span class="menu-item__main-text">AVMA on social media</span>
          </a>
  </li>

          
    
          
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="https://www.facebook.com/avmavets/" target="_blank" title="Go to the Facebook page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left menu-item__icon--small-icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="16" viewBox="0 0 8 16"><g><g><path fill="#fff" d="M2 5.333H0V8h2v8h3.333V8h2.428L8 5.333H5.333V4.222c0-.637.128-.889.744-.889H8V0H5.461C3.064 0 2 1.055 2 3.077z"/></g></g></svg></span>
      
              <span class="menu-item__main-text">Facebook</span>
          </a>
  </li>

          
    
          
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="https://twitter.com/AVMAvets" target="_blank" title="Go to the Twitter page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left menu-item__icon--small-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13"><g><g><path fill="#fff" d="M16 1.54a6.554 6.554 0 0 1-1.885.516A3.288 3.288 0 0 0 15.558.24a6.576 6.576 0 0 1-2.085.797A3.285 3.285 0 0 0 7.88 4.03 9.319 9.319 0 0 1 1.114.6a3.287 3.287 0 0 0 1.015 4.383 3.269 3.269 0 0 1-1.486-.41c-.036 1.52 1.054 2.943 2.633 3.26a3.29 3.29 0 0 1-1.483.056 3.285 3.285 0 0 0 3.067 2.279A6.6 6.6 0 0 1 0 11.528a9.293 9.293 0 0 0 5.032 1.475c6.095 0 9.538-5.148 9.33-9.764A6.683 6.683 0 0 0 16 1.539z"/></g></g></svg></span>
      
              <span class="menu-item__main-text">Twitter</span>
          </a>
  </li>

          
    
          
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="https://www.linkedin.com/company/avma" target="_blank" title="Go to the LinkedIn page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left menu-item__icon--small-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><g><g><path fill="#fff" d="M8.655 6.103C10.052 3.517 16 3.326 16 8.58v6.754h-3.325V9.734c0-3.368-4.02-3.113-4.02 0v5.6H5.343V4.666h3.312zm-5.322 9.23H0V4.667h3.333zM3.32 1.667c0 .92-.74 1.666-1.653 1.666A1.66 1.66 0 0 1 .013 1.667C.013.747.753 0 1.667 0A1.66 1.66 0 0 1 3.32 1.667z"/></g></g></svg></span>
      
              <span class="menu-item__main-text">LinkedIn</span>
          </a>
  </li>

          
    
          
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="https://www.instagram.com/avmavets" target="_blank" title="Go to the Instagram page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left menu-item__icon--small-icon"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17"><g><g><path fill="#fff" d="M15.344 13.714a1.63 1.63 0 0 1-1.628 1.629H3.286a1.63 1.63 0 0 1-1.629-1.629v-6.96h2.538A4.623 4.623 0 0 0 3.853 8.5 4.654 4.654 0 0 0 8.5 13.148 4.654 4.654 0 0 0 13.149 8.5c0-.617-.124-1.206-.343-1.745h2.538zm-9.27-6.96a2.991 2.991 0 0 1 2.427-1.247c.999 0 1.882.495 2.426 1.248.354.492.566 1.093.566 1.745a2.996 2.996 0 0 1-2.992 2.991A2.995 2.995 0 0 1 5.508 8.5c0-.652.212-1.253.567-1.745zm8.584-4.795l.376-.001v2.881l-2.872.01-.01-2.882zm-.942-1.96H3.286A3.289 3.289 0 0 0 .001 3.286v10.43A3.289 3.289 0 0 0 3.286 17h10.43a3.289 3.289 0 0 0 3.285-3.285V3.285A3.289 3.289 0 0 0 13.716 0z"/></g></g></svg></span>
      
              <span class="menu-item__main-text">Instagram</span>
          </a>
  </li>

          
    
          
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="https://www.youtube.com/user/AmerVetMedAssn" target="_blank" title="Go to the YouTube page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left menu-item__icon--small-icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15"><g><g><path fill="#fff" d="M7.5 10.834V4.167l6.667 3.327zM16.346.154c-3.004-.205-9.693-.205-12.692 0C.407.375.024 2.337 0 7.5c.024 5.154.403 7.124 3.654 7.347 3 .204 9.688.205 12.692 0 3.247-.222 3.63-2.183 3.654-7.347-.024-5.154-.403-7.124-3.654-7.346z"/></g></g></svg></span>
      
              <span class="menu-item__main-text">YouTube</span>
          </a>
  </li>

          
    
          
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="/news/podcasts" target="_self" title="Go to the Podcasts page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left menu-item__icon--small-icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="15" viewBox="0 0 22 15"><g><g><path fill="#fff" d="M3.118 0l1.51 1.166A8.74 8.74 0 0 0 1.891 7.41a8.737 8.737 0 0 0 2.574 6.312l-1.54 1.128A10.62 10.62 0 0 1 0 7.386 10.616 10.616 0 0 1 3.118 0zM6.53 7.47a4.118 4.118 0 0 0 1.772 3.442L6.74 12.055c-1.293-1.12-2.124-2.764-2.1-4.61.025-1.845.897-3.466 2.219-4.553l1.533 1.183a4.12 4.12 0 0 0-1.86 3.396zM22 7.425a10.62 10.62 0 0 1-3.022 7.425l-1.525-1.147a8.737 8.737 0 0 0 2.656-6.278 8.738 8.738 0 0 0-2.656-6.278L18.978 0A10.617 10.617 0 0 1 22 7.425zm-6.8-4.581c1.308 1.104 2.159 2.736 2.159 4.58 0 1.845-.851 3.478-2.16 4.582l-1.547-1.163a4.12 4.12 0 0 0 1.816-3.418 4.118 4.118 0 0 0-1.816-3.418L15.2 2.844zm-1.45 4.58a2.75 2.75 0 1 1-5.5 0 2.75 2.75 0 0 1 5.5 0z"/></g></g></svg></span>
      
              <span class="menu-item__main-text">Podcasts</span>
          </a>
  </li>

          
    
          
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="/news/rss-feeds" target="_self" title="Go to the RSS page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left menu-item__icon--small-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><g><g><path fill="#fff" d="M4.265 13.913a2.133 2.133 0 1 1-4.266 0 2.133 2.133 0 0 1 4.266 0zM.008 0C8.825 0 16 7.206 16 16.064h-3.079c0-7.16-5.793-12.985-12.913-12.985zM.003 5.458c5.822 0 10.559 4.756 10.559 10.602h-3.08a7.492 7.492 0 0 0-2.192-5.323 7.406 7.406 0 0 0-5.287-2.2z"/></g></g></svg></span>
      
              <span class="menu-item__main-text">RSS</span>
          </a>
  </li>

          
    
          
  
  
  <li class="menu-item menu-item--has-left-icon">
                                
                  
    <a class=" " href="https://ebusiness.avma.org/profile/emailpref.aspx" target="_blank" title="Go to the Newsletters page.">
            
            
                    <span class="menu-item__icon menu-item__icon--left menu-item__icon--small-icon"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="14" viewBox="0 0 19 14"><g><g><path fill="#fff" d="M12.133 7.527l6.167 5.875a1.35 1.35 0 0 1-.657.17H1.357a1.35 1.35 0 0 1-.711-.202l6.218-5.88 1.695 1.613c.53.53 1.388.53 1.917 0zm-6.026-.756L.383 12.214a1.406 1.406 0 0 0-.31.44 1.355 1.355 0 0 1-.073-.44V1.357c0-.16.028-.312.078-.454.068.146.18.298.336.454zm4.195 1.047a1.11 1.11 0 0 1-1.569 0L.703.168A1.35 1.35 0 0 1 1.356 0h16.286c.262 0 .506.074.713.203l-8.054 7.615zM18.928.921zm0 0c.046.137.072.283.072.436v10.857c0 .158-.027.31-.077.45a1.648 1.648 0 0 0-.334-.45l-5.692-5.413 5.724-5.444a1.41 1.41 0 0 0 .307-.436z"/></g></g></svg></span>
      
              <span class="menu-item__main-text">Newsletters</span>
          </a>
  </li>
</ul>

  </div>

          </div>
              </div>
    </div>
  </div>
</div>

  </li>






<li  id="block-aboutmainmenu" class="block block-block-content block-block-content7572d12a-86d8-40d8-b32e-345d8327a04f main-menu__tier-one-link">
  <a href="#" id="menu_section_3f0482ce-a7ff-4668-8c36-d6dcca9a2917" class="dropdown-toggle " data-toggle="dropdown" data-flip="false" role="button" aria-haspopup="true" aria-expanded="false"><span>About</span></a>

  
    

      
              
                      
                    
          
            
                    
          
            
                    
          
            
                    
<div class="dropdown-menu main-menu__dropdown-menu animate slideIn" aria-labelledby="menu_section_3f0482ce-a7ff-4668-8c36-d6dcca9a2917">
  <div class="avma-layout__row-width--25-25-25-25 avma-layout__row-padding-top--0 avma-layout__row-padding-bottom--0 avma-layout__horizontal-alignment--left row layout avma__row avma__row--four-column main-menu">
    <div class="main-menu__dropdown-menu__inner-container">
      <div class="main-menu__dropdown-menu__inner-row">
                  <div  class="col-3 menu-section avma-column menu-section--background avma-column--first">
            
        
  
        


            

    <div aria-labelledby="menu_section_3f0482ce-a7ff-4668-8c36-d6dcca9a2917" class="block block-menu menu--main menu-section--emphasized-links">
                  
    
    <h2 class="block-menu__title visually-hidden h5">AVMA Information</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about" target="_self" title="Go to the We are AVMA page.">
            
            
            
              <span class="menu-item__main-text">We are AVMA</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/vision-mission-and-values" target="_self" title="Go to the Vision, mission &amp; values page.">
            
            
            
              <span class="menu-item__main-text">Vision, mission &amp; values</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/history-avma" target="_self" title="Go to the History page.">
            
            
            
              <span class="menu-item__main-text">History</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/avma-staff-leadership" target="_self" title="Go to the AVMA staff leadership page.">
            
            
            
              <span class="menu-item__main-text">AVMA staff leadership</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/avma-strategic-planning" target="_self" title="Go to the Strategic planning page.">
            
            
            
              <span class="menu-item__main-text">Strategic planning</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/avma-partnerships" target="_self" title="Go to the Partnerships page.">
            
            
            
              <span class="menu-item__main-text">Partnerships</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/annual-report" target="_self" title="Go to the Annual report page.">
            
            
            
              <span class="menu-item__main-text">Annual report</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/awards" target="_self" title="Go to the Awards page.">
            
            
            
              <span class="menu-item__main-text">Awards</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/avma-careers" target="_self" title="Go to the Careers at AVMA page.">
            
            
            
              <span class="menu-item__main-text">Careers at AVMA</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--second">
            
        
  
        


            

    <div aria-labelledby="menu_section_c46c56e9-7563-4a15-8dd8-7ef677db0bed" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">AVMA Family</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="http://avmf.org/" target="_blank" title="Go to the American Veterinary Medical Foundation (AVMF) page.">
            
            
            
              <span class="menu-item__main-text">American Veterinary Medical Foundation (AVMF)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://avmalife.org/" target="_blank" title="Go to the AVMA LIFE page.">
            
            
            
              <span class="menu-item__main-text">AVMA LIFE</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="http://avmaplit.com/" target="_blank" title="Go to the AVMA PLIT page.">
            
            
            
              <span class="menu-item__main-text">AVMA PLIT</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="https://pac.avma.org/" target="_blank" title="Go to the AVMA Political Action Committee (PAC) page.">
            
            
            
              <span class="menu-item__main-text">AVMA Political Action Committee (PAC)</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/SAVMA" target="_self" title="Go to the Student AVMA (SAVMA) page.">
            
            
            
              <span class="menu-item__main-text">Student AVMA (SAVMA)</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--third">
            
        
  
        


            

    <div aria-labelledby="menu_section_12f1c327-2b42-4895-b347-e004ee0c3a33" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Organization</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/how-avma-organized-and-governed" target="_self" title="Go to the Overview page.">
            
            
            
              <span class="menu-item__main-text">Overview</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/membership/board-directors-and-avma-officers" target="_self" title="Go to the Board of Directors page.">
            
            
            
              <span class="menu-item__main-text">Board of Directors</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/house-advisory-committee" target="_self" title="Go to the House Advisory Committee page.">
            
            
            
              <span class="menu-item__main-text">House Advisory Committee</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/house-delegates" target="_self" title="Go to the House of Delegates page.">
            
            
            
              <span class="menu-item__main-text">House of Delegates</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/state-and-allied-groups" target="_self" title="Go to the State &amp; allied groups page.">
            
            
            
              <span class="menu-item__main-text">State &amp; allied groups</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/sites/default/files/2019-10/avma_bylaws.pdf" target="_self" title="Go to the Bylaws page.">
            
            
            
              <span class="menu-item__main-text">Bylaws</span>
          </a>
  </li>
</ul>

  </div>

          </div>
        
                  <div  class="col-3 menu-section avma-column avma-column--fourth">
            
        
  
        


            

    <div aria-labelledby="menu_section_6c5f2472-63f8-4be4-9b20-631bf7f4c6a5" class="block block-menu menu--main">
        
    
    <h2 class="block-menu__title h5">Contact</h2>
    

        
<ul class="menu menu-level-0">

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/about/contact" target="_self" title="Go to the Contact us page.">
            
            
            
              <span class="menu-item__main-text">Contact us</span>
          </a>
  </li>

    
    
    
  
  
  <li class="menu-item">
                                
                  
    <a class=" " href="/news/media-contacts" target="_self" title="Go to the Media contacts page.">
            
            
            
              <span class="menu-item__main-text">Media contacts</span>
          </a>
  </li>
</ul>

  </div>

          </div>
              </div>
    </div>
  </div>
</div>

  </li>
<nav role="navigation"  id="block-mobilemainnavigation" class="block block-menu navigation menu--main">
        
<ul class="menu menu-level-0">
    <li class="menu-item menu-item--expanded">
    <span title="Membership">Membership</span>
              

        
<ul class="menu menu-level-1">
  
            <li class="menu-item menu-item--expanded">
        <span title="Directories">Directories</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="https://ebusiness.avma.org/login.aspx?rid=13">Member directory</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/membership/board-directors-and-avma-officers" data-drupal-link-system-path="node/89171">Board of Directors</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/house-of-delegates-directory" data-drupal-link-system-path="node/89046">House of Delegates</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/membership/avma-staff-leadership" data-drupal-link-system-path="node/89231">AVMA staff leadership</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span title="Getting involved">Getting involved</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/membership/volunteering-avma" data-drupal-link-system-path="node/181946">Volunteer opportunities</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://pac.avma.org">AVMA Political Action Committee (PAC)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://www.avmf.org/">Donate to American Veterinary Medical Foundation (AVMF)</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span title="Communties">Communities</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/membership/find-avma-social-media" data-drupal-link-system-path="node/89331">AVMA on social media</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/membership/SAVMA" data-drupal-link-system-path="node/185796">Student AVMA (SAVMA)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/membership/allied-veterinary-groups" data-drupal-link-system-path="node/181841">Allied groups</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/membership/international-vmas" data-drupal-link-system-path="node/89271">International VMAs</a>
                          

              </li>
      </ul>

  
              </li>
      </ul>

  
      </li>
    <li class="menu-item menu-item--expanded">
    <span title="Advocacy">Advocacy</span>
              

        
<ul class="menu menu-level-1">
  
            <li class="menu-item menu-item--expanded">
        <span title="Advocacy areas">Advocacy areas</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/advocacy" data-drupal-link-system-path="node/181886">Advocacy</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/advocacy/national-advocacy" data-drupal-link-system-path="node/181876">National advocacy</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/advocacy/state-and-local-advocacy" data-drupal-link-system-path="node/181936">State &amp; local issues</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/advocacy/international-affairs" data-drupal-link-system-path="node/89326">International affairs</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span title="Take action">Take action</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/advocacy/stay-informed-about-avma-advocacy" data-drupal-link-system-path="node/181856">Stay informed</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://avmacan.avma.org/">AVMA Congressional Advocacy Network (CAN)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://pac.avma.org/">AVMA Political Action Committee (PAC)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/advocacy/advocacy-tools" data-drupal-link-system-path="node/181851">Advocacy tools</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span>Top priorities</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/advocacy/avma-opposes-prescription-mandate-legislation" data-drupal-link-system-path="node/89316">Prescription mandates</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/advocacy/health-insurance-meet-veterinarians-unique-needs" data-drupal-link-system-path="node/89236">Health insurance</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/advocacy/rural-veterinary-care" data-drupal-link-system-path="node/181916">Rural veterinary care</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/advocacy/advocating-horse-welfare" data-drupal-link-system-path="node/181951">Horse welfare</a>
                          

              </li>
      </ul>

  
              </li>
      </ul>

  
      </li>
    <li class="menu-item menu-item--expanded">
    <span title="Education &amp; Career">Education &amp; Career</span>
              

        
<ul class="menu menu-level-1">
  
            <li class="menu-item menu-item--expanded">
        <span title="Career stages">Career stages</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="https://myvetlife.avma.org/current-student/your-career">Veterinary student</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://myvetlife.avma.org/new-veterinarian/your-career">New veterinarian</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://myvetlife.avma.org/rising-professional/your-career">Rising professional</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span title="Accreditation &amp; certification">Accreditation &amp; certification</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/education/center-for-veterinary-accreditation" data-drupal-link-system-path="node/98066">AVMA Center for Veterinary Education Accreditation</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/education/ecfvg" data-drupal-link-system-path="node/181986">Foreign veterinary graduates (ECFVG)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/education/veterinary-specialties" data-drupal-link-system-path="node/186631">Veterinary specialties</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span>Education</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/education/accredited-veterinary-colleges" data-drupal-link-system-path="node/98791">Accredited veterinary colleges</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/education/veterinary-internships-and-externships" data-drupal-link-system-path="node/186901">Internships &amp; externships</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/education/veterinary-faculty-resources" data-drupal-link-system-path="node/89376">Veterinary faculty resources</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/education/tools-k-12-educators" data-drupal-link-system-path="node/89496">K-12 educator resources</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/education/AVMA-COE-site-visits" data-drupal-link-system-path="node/89286">AVMA COE upcoming site visits</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span>Continuing education (CE)</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/education/continuing-education-ce" data-drupal-link-system-path="node/89356">Overview</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://axon.avma.org/">Digital education (AVMA Axon)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/events/avma-convention" data-drupal-link-system-path="node/185756">AVMA Convention</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span>Leadership development</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/education/leadership-development" data-drupal-link-system-path="node/89341">Overview</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/events/veterinary-leadership-conference" data-drupal-link-system-path="node/185356">Veterinary Leadership Conference</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/awards" data-drupal-link-system-path="node/97811">Awards</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span>Jobs</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/careers/veterinary-career-center">Veterinary Career Center</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="http://jobs.avma.org/jobseekers/index.cfm">Search jobs</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="http://jobs.avma.org/employers/">Post a job</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/education/tips-veterinary-jobseekers" data-drupal-link-system-path="node/89446">Career articles</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://axon.avma.org/page/career-development-courses">Career development webinars</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/events/veterinary-career-events" data-drupal-link-system-path="node/89396">Career events</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/education/international" data-drupal-link-system-path="node/90581">International opportunities</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://myvetlife.avma.org/rising-professional/your-financial-health/veterinary-salary-estimator">Veterinary salary estimator</a>
                          

              </li>
      </ul>

  
              </li>
      </ul>

  
      </li>
    <li class="menu-item menu-item--expanded">
    <span title="Resources &amp; Tools">Resources &amp; Tools</span>
              

        
<ul class="menu menu-level-1">
  
            <li class="menu-item">
        <a href="/resources-tools/avma-policies" data-drupal-link-system-path="resources-tools/avma-policies">AVMA Policies</a>
                          

        
  
              </li>
        
            <li class="menu-item">
        <a href="/resources-tools/search" data-drupal-link-system-path="resources-tools/search">Search Resources</a>
                          

        
  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span title="Resource categories">Resource categories</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/resources-tools/wellbeing" title="Self-care and workplace wellbeing for the whole veterinary team" data-drupal-link-system-path="node/186606">Wellbeing</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/personal-finance" title="Loans, budgets, financial planning, and more">Personal finances</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/resources-tools/practice-management" data-drupal-link-system-path="node/186506">Practice management</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/resources-tools/animal-health-and-welfare" data-drupal-link-system-path="node/186591">Animal health &amp; welfare</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/resources-tools/one-health" data-drupal-link-system-path="node/89501">One Health</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/resources-tools/avma-policies" title="Professional policy guidance, open for member input" data-drupal-link-system-path="resources-tools/avma-policies">AVMA policies</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span>Journals &amp; research</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/journals" data-drupal-link-system-path="node/96866">AVMA journals</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://avmajournals.avma.org/loi/javma/">Journal of the American Veterinary Medical Association (JAVMA)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://avmajournals.avma.org/loi/ajvr/">American Journal of Veterinary Research (AJVR)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/resources/find-veterinary-clinical-studies">Animal Health Studies Database</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/resources-tools/veterinary-economics" data-drupal-link-system-path="node/97271">Veterinary economics</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/resources-tools/reports-statistics" data-drupal-link-system-path="node/95621">Reports &amp; statistics</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/resources-tools/literature-reviews" data-drupal-link-system-path="node/89451">Literature reviews</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span>Public resources</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/resources-tools/pet-owners" data-drupal-link-system-path="node/89506">Pet owners</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/tools-k-12-educators">K-12 educators</a>
                          

              </li>
      </ul>

  
              </li>
      </ul>

  
      </li>
    <li class="menu-item menu-item--expanded">
    <span title="Events">Events</span>
              

        
<ul class="menu menu-level-1">
  
            <li class="menu-item menu-item--expanded">
        <span title="AVMA events">AVMA events</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/events/avma-convention" data-drupal-link-system-path="node/185756">AVMA Convention</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/events/veterinary-leadership-conference" data-drupal-link-system-path="node/185356">Veterinary Leadership Conference</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/events/summits-and-symposiums" data-drupal-link-system-path="node/181846">Summits &amp; symposiums</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span title="Calendar of events">Calendar of events</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="https://axon.avma.org/page/lead-and-learn-live-webinar">Live webinars</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/events/pet-health-and-veterinary-awareness-events" data-drupal-link-system-path="node/89241">Awareness events</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span title="Featured events">Featured events</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/events/avma-convention" title="AVMA Convention 2020" data-drupal-link-system-path="node/185756">AVMA Virtual Convention</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/events/annual-economic-summit" title="AVMA Economic Summit" data-drupal-link-system-path="node/186936">AVMA Economic Summit</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item">
        <a href="/search/events" data-drupal-link-system-path="search/events">Search</a>
                          

        
  
              </li>
      </ul>

  
      </li>
    <li class="menu-item menu-item--expanded">
    <span title="News">News</span>
              

        
<ul class="menu menu-level-1">
  
            <li class="menu-item menu-item--expanded">
        <span title="Featured">Featured</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/resources-tools/animal-health-and-welfare/covid-19" data-drupal-link-system-path="node/190416">COVID-19</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/blog" data-drupal-link-system-path="node/187146">AVMA@Work Blog</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/javma-news" data-drupal-link-system-path="node/186151">JAVMA News</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/news/recalls-alerts" data-drupal-link-system-path="news/recalls-alerts">Recalls &amp; alerts</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span title="Publications">Publications</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/journals" data-drupal-link-system-path="node/96866">AVMA journals</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://avmajournals.avma.org/loi/javma/">Journal of the American Veterinary Medical Association (JAVMA)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://avmajournals.avma.org/loi/ajvr/">American Journal of Veterinary Research (AJVR)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/resources-tools/reports-statistics" data-drupal-link-system-path="node/95621">Reports</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span title="Media relations">Media relations</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/news/press-releases" data-drupal-link-system-path="news/press-releases">Press releases</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/news/avma-leadership-bios" data-drupal-link-system-path="node/181881">Leadership bios</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/news/avma-media-relations-guide" data-drupal-link-system-path="node/89366">Media guide</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/news/media-contacts" data-drupal-link-system-path="node/89421">Media contacts</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span title="Follow us">Follow us</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/membership/find-avma-social-media" data-drupal-link-system-path="node/89331">AVMA on social media</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://www.facebook.com/avmavets/">Facebook</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://twitter.com/AVMAvets">Twitter</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://www.linkedin.com/company/avma">LinkedIn</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://www.instagram.com/avmavets">Instagram</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://www.youtube.com/user/AmerVetMedAssn">YouTube</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/news/podcasts" data-drupal-link-system-path="node/96986">Podcasts</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/news/rss-feeds" data-drupal-link-system-path="node/96506">RSS</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://ebusiness.avma.org/profile/emailpref.aspx">Newsletters</a>
                          

              </li>
      </ul>

  
              </li>
      </ul>

  
      </li>
    <li class="menu-item menu-item--expanded">
    <span title="About">About</span>
              

        
<ul class="menu menu-level-1">
  
            <li class="menu-item menu-item--expanded">
        <span>AVMA information</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/about" data-drupal-link-system-path="node/89186">We are AVMA</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/vision-mission-and-values" data-drupal-link-system-path="node/89121">Vision, mission &amp; values</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/history-avma" data-drupal-link-system-path="node/89176">History</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/membership/avma-staff-leadership" data-drupal-link-system-path="node/89231">AVMA staff leadership</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/avma-strategic-planning" data-drupal-link-system-path="node/89096">Strategic planning</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/avma-partnerships" data-drupal-link-system-path="node/89146">Partnerships</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/annual-report" data-drupal-link-system-path="node/89101">Annual report</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/awards" data-drupal-link-system-path="node/97811">Awards</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/avma-careers" data-drupal-link-system-path="node/89136">Careers at AVMA</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span>AVMA family</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="http://avmf.org/">American Veterinary Medical Foundation (AVMF)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://avmalife.org/">AVMA LIFE</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="http://avmaplit.com/">AVMA PLIT</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="https://pac.avma.org/">AVMA Political Action Committee (PAC)</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/membership/SAVMA" data-drupal-link-system-path="node/185796">Student AVMA (SAVMA)</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span>Organization</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/about/how-avma-organized-and-governed" data-drupal-link-system-path="node/89436">Overview</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/membership/board-directors-and-avma-officers" data-drupal-link-system-path="node/89171">Board of Directors</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/house-advisory-committee" data-drupal-link-system-path="node/89211">House Advisory Committee</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/house-delegates" data-drupal-link-system-path="node/186176">House of Delegates</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/about/state-and-allied-groups" data-drupal-link-system-path="node/89166">State &amp; allied groups</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/sites/default/files/2019-10/avma_bylaws.pdf">Bylaws</a>
                          

              </li>
      </ul>

  
              </li>
        
            <li class="menu-item menu-item--expanded">
        <span>Contact</span>
                          

        
<ul class="menu menu-level-2">
  
            <li class="menu-item">
        <a href="/about/contact" data-drupal-link-system-path="node/90501">Contact us</a>
                          

              </li>
        
            <li class="menu-item">
        <a href="/news/media-contacts" data-drupal-link-system-path="node/89421">Media contacts</a>
                          

              </li>
      </ul>

  
              </li>
      </ul>

  
      </li>
    <li class="menu-item--header-link menu-item">
    <a href="/membership/join-renew" data-drupal-link-system-path="node/186476">Join/Renew</a>
              

  

      </li>
    <li class="menu-item--header-link menu-item">
    <a href="/membership/insurance" data-drupal-link-system-path="node/186296">Insurance</a>
              

  

      </li>
    <li class="menu-item--header-link menu-item">
    <a href="https://ebusiness.avma.org/ProductCatalog/productcatalog.aspx">Store</a>
              

  

      </li>
    <li class="menu-item--header-link menu-item menu-item--expanded">
    <span>Careers</span>
              

  
    <ul class="menu menu-level-1">
      
    <li class="menu-item">
      <a href="http://jobs.avma.org/jobseekers/index.cfm" title="Search jobs">Search jobs</a>
                    

  

          </li>
      
    <li class="menu-item">
      <a href="http://jobs.avma.org/employers/" title="Post a job">Post a job</a>
                    

  

          </li>
      
    <li class="menu-item">
      <a href="/veterinary-career-center" title="Veterinary Career Center">Veterinary Career Center</a>
                    

  

          </li>
      
    <li class="menu-item">
      <a href="/about/avma-careers" title="Work at AVMA" data-drupal-link-system-path="node/89136">Work at AVMA</a>
                    

  

          </li>
    </ul>




      </li>
</ul>

  </nav>

<li id="block-searchmaintoggle" class="block avma__component--menu-search-bar menu-search-bar main-menu__tier-one-link block-block-content block-block-content74ca33d0-5973-465c-a6b4-7c276a147fa7">
  
  
  <a href="#" id="search-toggle" class="dropdown-toggle menu-search-bar__toggle-btn" data-toggle="dropdown" data-flip="false" role="button" aria-label="Access the search bar" aria-haspopup="true" aria-expanded="false">
    <span>
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><g><g><path fill="#2f3538" d="M3.464 12.307c-2.497-2.502-2.497-6.38 0-8.882 2.496-2.502 6.365-2.502 8.86 0 2.497 2.502 2.497 6.38 0 8.882-1.123 1.125-2.745 1.876-4.367 1.876-1.748 0-3.245-.625-4.493-1.876zm9.984-10.008C10.453-.703 5.46-.83 2.34 2.299c-3.12 3.127-3.12 8.006 0 11.133 2.87 2.878 7.364 3.128 10.484.5l5.866 5.88c.25.25.749.25 1.123 0 .25-.25.25-.75 0-1.125l-5.866-5.88c2.621-3.127 2.371-7.63-.5-10.508z"/></g></g></svg>    </span>
  </a>

    <div class="dropdown-menu menu-search-bar__outer-container animate slideIn" aria-labelledby="search-toggle">
    <div class="menu-search-bar__container">
      <div class="menu-search-bar__row">
        <div class="menu-search-bar__content">
          <form class="views-exposed-form bef-exposed-form" data-drupal-selector="views-exposed-form-acquia-search-page" data-msg-required="This field is required." action="/search" method="get" id="views-exposed-form-acquia-search-page" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-search form-item-search">
      <label for="edit-search--2">Site search</label>
        <input autocomplete="off" placeholder="Enter search term" data-drupal-selector="edit-search" data-msg-maxlength="This field field has a maximum length of 128." data-msg-required="This field is required." type="text" id="edit-search--2" name="search" value="Scope of practice" size="30" maxlength="128" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" data-msg-required="This field is required." id="edit-actions--2"><input data-drupal-selector="edit-submit-acquia-search-2" data-msg-required="This field is required." type="submit" id="edit-submit-acquia-search--2" value="Search" class="button js-form-submit form-submit btn btn--primary" />
</div>

</div>

</form>

        </div>
      </div>
    </div>
  </div>
</li>

    </ul>
  </nav>
</div>


  

  

    <div data-drupal-messages-fallback class="hidden"></div>



  

  
  <main class="site__content " role="main">
    <a id="main-content" tabindex="-1"></a>
    
                              <div class="site__content__main">
          <div id="block-avma-content" class="block block-system block-system-main-block">
  
    
      
<article data-history-node-id="100711" role="article" about="/resources-tools/pet-owners/petcare" typeof="schema:WebPage" class="node node--type-page node--view-mode-full">

  
  
  <div class="node__content">
    
                    
      <div class="avma-layout__background-color--none">
            <div class="layout-content layout-content__container">
        <div background_color="avma-layout__background-color--none" class="avma-layout__row-width--100 avma-layout__row-padding-top--0 avma-layout__row-padding-bottom--0 avma-layout__horizontal-alignment--left avma-layout__vertical-alignment--top row avma-layout__row avma-layout__row--one-column">
          <div  class="col avma__column avma__column--first avma__column--multiple-components">
            <div class="block block-system block-system-breadcrumb-block">
  
    
        <nav class="breadcrumb avma-breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
    <div class="avma-breadcrumb__row">
        <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
        <ol>
                  <li>
                          <a href="/">Home</a>
                      </li>
                  <li>
                          <a href="/resources-tools">Resources &amp; tools</a>
                      </li>
                  <li>
                          <a href="/resources-tools/pet-owners">Pet owners</a>
                      </li>
                  <li>
                          Pet care
                      </li>
                </ol>
    </div>
  </nav>

  </div>

          </div>
        </div>
      </div>
          </div>
  
          
      <div class="avma-layout__background-color--none">
            <div class="layout-content layout-content__container">
        <div background_color="avma-layout__background-color--none" class="avma-layout__header-row avma-layout__row-width--75 avma-layout__row-padding-top--0 avma-layout__row-padding-bottom--0 avma-layout__horizontal-alignment--center avma-layout__vertical-alignment--top row avma-layout__row avma-layout__row--one-column">
          <div  class="col avma__column avma__column--first">
            <div class="block block-layout-builder block-field-blocknodepagefield-promo-title">
  
    
      <h1 class="field field--name-field-promo-title field--type-text field--label-hidden text-center">            Pet care</h1>

  </div>

          </div>
        </div>
      </div>
          </div>
  
          
      <div class="avma-layout__background-color--none">
            <div class="layout-content layout-content__container">
        <div background_color="avma-layout__background-color--none" class="avma-layout__row-width--50 avma-layout__row-padding-top--40 avma-layout__row-padding-bottom--100 avma-layout__horizontal-alignment--center avma-layout__vertical-alignment--top row avma-layout__row avma-layout__row--one-column">
          <div  class="col avma__column avma__column--first">
            <div class="block block-layout-builder block-field-blocknodepagebody">
  
    
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden clearfix text-formatted avma__component--body-copy field__item"><p>You and your veterinarian make up the all-star team when it comes to keeping your pet healthy. But you're not just a Most Valuable Player on the team, you've got an opportunity to be a MPVO – Most Valuable Pet Owner. How can you do that? Educate yourself on proper pet care and pet health problems by asking questions and finding answers from reliable, trusted sources of information – such as your veterinarian, their staff and the pages on this site.</p>

<h3><a href="http://www.youtube.com/AmerVetMedAssn" target="_blank">Animal health videos - YouTube</a></h3>

<p><strong>Watch recent videos:</strong><br />
  <a href="https://www.youtube.com/watch?v=6K9JLfBQxAg" target="_blank">Check the Chip Day: Meet Max</a><br />
  <a href="https://www.youtube.com/watch?v=Q9NRJkFKAm4" target="_blank">Saving the Whole Family: Disaster Preparation and Your Pets</a></p>

<h3>Responsible pet ownership</h3>

<p><a href="/public/PetCare/Pages/Selecting-a-Pet-for-Your-Family.aspx">Selecting a pet for your family</a><br /><a href="/public/PetCare/Pages/responsible-pet-ownership.aspx">Responsible pet ownership</a><br /><a href="/KB/Resources/FAQs/Pages/Frequently-asked-questions-about-pets-and-foreclosed-homes.aspx">Pets and foreclosed homes (FAQ)</a><br /><a href="/public/Pages/Dog-Bite-Prevention.aspx">Dog bite prevention</a><br /><a href="http://www.petweek.org/" target="_blank">National Pet Week</a><br /><a href="/resources-tools/pet-owners/petcare/money-tips-caring-pet-owners">Money Tips for Caring Pet Owners</a><br /><a href="/public/EmergencyCare/Pages/petcarewhenyouareaway.aspx">Who's in Charge of your Animal's Care While You're Away?</a></p>

<h3>Preventive care</h3>

<p><a href="/public/PetCare/Pages/wellness-exams.aspx">Importance of Wellness Exams</a><br /><a href="/public/PetCare/Pages/cats.aspx">8 Cat Diseases you Can Prevent with Vaccination and Deworming</a><br /><a href="/public/PetCare/Pages/dogs.aspx">12 Dog Diseases you Can Combat with Vaccination and Deworming</a><br /><a href="/public/PetCare/Pages/vaccinations.aspx">Vaccinations</a></p>

<ul type="disc"><li><a href="/KB/Resources/FAQs/Pages/Vaccination-FAQs.aspx">Vaccination (FAQs)</a></li>
	<li><a href="/public/PetCare/Pages/canine-parvovirus.aspx">Canine parvovirus</a></li>
	<li><a href="/public/PetCare/Pages/Canine-Parvovirus-FAQs.aspx">Canine parvovirus type 2c (FAQ)</a></li>
	<li><a href="/public/PetCare/Pages/Canine-Distemper.aspx">Canine distemper</a></li>
	<li><a href="/public/PetCare/Pages/Leptospirosis.aspx">Leptospirosis</a> </li>
	<li><a href="/public/PetCare/Pages/CanineInfluenza.aspx">Canine influenza</a></li>
	<li><a href="/public/PetCare/Pages/What-to-expect-after-your-pets-vaccination.aspx">What to expect after your pet's vaccination</a></li>
	<li><a href="/resources-tools/pet-owners/petcare/vaccines-and-sarcomas-concern-cat-owners">Vaccines and sarcomas: cause for concern</a></li>
</ul><p><a href="/public/PetCare/Pages/Canine-Respiratory-Coronavirus-FAQs.aspx">Canine Respiratory Coronavirus (FAQ)</a><br /><a href="/public/PetCare/Pages/Diabetes-in-Pets.aspx">Diabetes in Pets</a><br /><a href="/public/PetCare/Pages/externalparasites.aspx">External Parasites</a><br /><a href="/public/PetCare/Pages/FLUTD.aspx">Feline Lower Urinary Tract Disease</a><br /><a href="/public/PetCare/pages/Feline-Panleukopenia.aspx">Feline Panleukopenia</a><br /><a href="/public/PetCare/Pages/Heartworm-Disease.aspx">Heartworm Disease</a><br /><a href="/public/PetCare/Pages/lyme-disease.aspx">Lyme Disease</a><br /><a href="/public/PetCare/Pages/spay-neuter.aspx">Spaying and Neutering</a><br /><a href="/public/PetCare/Pages/Low-cost-spay-neuter.aspx">Low-cost Spay/Neuter</a><br /><a class="ms-rteStyle-Normal" href="/KB/Resources/FAQs/Pages/Microchipping-of-animals-FAQ.aspx">Microchipping (FAQ)</a><br /><a class="ms-rteStyle-Normal" href="/public/PetCare/Pages/Toxoplasmosis.aspx">Toxoplasmosis</a></p>

<h3>Keep them healthy</h3>

<p><a href="/public/PetCare/Pages/Senior-Pets.aspx"><span>Senior Pets</span></a><br /><a href="/public/PetCare/Pages/yourpetshealthyweight.aspx">Your Pet's Healthy Weight</a><br /><a href="/public/PetCare/Pages/pet-health.aspx">7 Things You Can Do to Keep your Pet Healthy</a><br /><a href="/public/PetCare/Pages/pet-health-information-online.aspx">Getting Pet Health Information Online</a><br /><a href="/public/PetCare/Pages/pet-insurance.aspx">Do You Need Pet Insurance?</a><br /><a href="/public/PetCare/Pages/Whenyourpetneedsanesthesia.aspx">When Your Pet Needs Anesthesia</a><br /><a href="/public/PetCare/Pages/Dogs-Social-Lives-and-Disease-Risks.aspx">Dogs' Social Lives and Disease risks: Tips for Canine and Human Safety</a><br /><a href="/public/PetCare/Pages/Got-a-sick-fish.aspx">Got a Sick Fish?</a></p>

<h3>Pet medications and prescriptions</h3>

<p><a href="/public/PetCare/Pages/YourPetsMedications.aspx">Your Pet's Medications</a><br /><a href="/public/PetCare/Pages/online-pharmacies.aspx">Online Pharmacies</a><br /><a href="/KB/Resources/FAQs/Pages/Prescriptions-and-Pharmacies-Pet-Owner-FAQs.aspx">Prescriptions and Pharmacies (FAQ)</a><br /><a href="/KB/Resources/Pages/TrifexisQuestionsTalk-to-your-veterinarian.aspx">Questions about Trifexis</a>? Talk to Your Veterinarian</p>

<h3>Keep them safe</h3>

<p><a href="/public/EmergencyCare/Pages/First-Aid-Tips-for-Pet-Owners.aspx">First Aid Tips for Pet Owners</a><br /><a href="/public/EmergencyCare/Pages/Pets-and-Disasters.aspx">Pets and Disasters</a><br /><a href="/public/EmergencyCare/Pages/Large-Animals-and-Livestock-in-Disasters.aspx">Large Animals and Livestock in Disasters</a><br /><a href="/News/Issues/recalls-alerts/Pages/default.aspx">Pet Food and Product Recalls/Alerts</a><br /><a href="/public/PetCare/Pages/Safe-use-of-flea-and-tick-preventive-products.aspx">Safe Use of Flea and Tick Preventive Products</a><br /><a href="/public/PetCare/Pages/Poison-pills-for-pets.aspx">10 "Poison pills" for Pets</a><br /><a href="/public/PetCare/Pages/summer.aspx">8 Ways to Protect Your Dog in the Summer</a><br /><a href="/public/PetCare/Pages/foods-to-avoid.aspx">7 Foods You Should Avoid Feeding Your Dog or Cat</a><br /><a href="/KB/Resources/Reference/Pages/Reporting-Adverse-Events.aspx">Reporting Adverse Events</a><br /><a href="/KB/Resources/FAQs/Pages/Dry-Pet-Foods-and-Salmonella-FAQs.aspx">Dry Pet Foods and <em>Salmonella</em></a><br /><a href="/News/Issues/recalls-alerts/Pages/Safety-Alert-on-Jerky-Treats-for-Pets.aspx">Safety Alert on Jerky Treats for Pets</a><br /><a href="/public/PetCare/Pages/householdhazards.aspx">Household Hazards</a></p>

<h3>Holiday safety</h3>

<p><a href="/public/PetCare/Pages/July-4-Safety.aspx">July 4th Pet Safety</a><br /><a href="/public/PetCare/Pages/halloween.aspx">Halloween Pet Safety</a><br /><a href="/public/PetCare/Pages/thanksgiving-pet-safety.aspx">Thanksgiving Pet Safety</a><br /><a href="/public/PetCare/Pages/holidays.aspx">Winter Holidays: Pet Safety</a></p>

<h3>Out and about</h3>

<p><a href="/public/PetCare/Pages/Traveling-with-Your-Pet-FAQs.aspx">Traveling with Your Pet (FAQ)</a><br /><a href="/public/EmergencyCare/Pages/petcarewhenyouareaway.aspx">Who's in Charge of Your Animal's Care While You're Away?​</a>​<br /><a href="/public/PetCare/Pages/travel.aspx">11 Ways to Make Travel Safer for You and Your Pet</a><br /><a href="/public/PetCare/Pages/pets-in-vehicles.aspx">Pets in Vehicles</a><br /><a href="/public/PetCare/Pages/Short-nosed-Dogs-and-Air-Travel-FAQs.aspx">Short-nosed Dogs and Air Travel (FAQ)</a><br /><a href="/public/PetCare/Pages/run-spot-run.aspx">Run, Spot, Run!</a><br /><a href="/public/PetCare/Pages/Walking-with-Your-Pet.aspx">Walking with Your Pet</a><br /><a href="/public/PetCare/Pages/Cold-weather-pet-safety.aspx">Cold Weather Pet Safety</a><br /><a href="/public/PetCare/Pages/Warm-Weather-Pet-Safety.aspx">Warm Weather Pet Safety</a></p>

<h3>Saying goodbye</h3>

<p><a href="/public/PetCare/Pages/hospice-care.aspx">End-of-life Care for Your Pet</a><br /><a href="/public/PetCare/Pages/Euthanasia.aspx">Euthanasia</a><br /><a href="/public/PetCare/Pages/pet-loss.aspx">Coping with the Loss of a Pet</a></p>

<h3><a href="/public/PetCare/Pages/general-resources.aspx">Additional resources</a></h3></div>
      
  </div>

          </div>
        </div>
      </div>
          </div>
  
  </div>

</article>

  </div>


      </div>
                  
      </main>

      <footer role="contentinfo" class="footer">
      <div class="footer__container">
        <div class="footer__row">
          <div class="footer__branding">
            <a href="/" title="American Veterinary Medical Association" rel="home" class="site-logo">
              <svg xmlns="http://www.w3.org/2000/svg" width="210" height="55" viewBox="0 0 210 55"><g><g><g><g><g><path fill="#fff" d="M43.961 53.133c-1.818 0-3.305-1.543-3.277-3.526 0-1.9 1.46-3.388 3.277-3.388 1.818 0 3.306 1.46 3.306 3.388 0 2.01-1.488 3.526-3.306 3.526m0-8.098c-2.616 0-4.627 2.01-4.6 4.572 0 2.644 2.011 4.71 4.6 4.71 2.59 0 4.628-2.066 4.628-4.71 0-2.561-2.038-4.572-4.628-4.572"/></g></g><g><g><path fill="#fff" d="M50.407 49.084c0-.193-.11-.276-.276-.276h-.523v-1.074h1.212c.578 0 .826.248.826.799v3.057c0 .882.166 1.598 1.185 1.598 1.322 0 2.093-1.157 2.093-2.424v-3.03h1.24v5.096c0 .193.11.275.275.275h.523v1.047h-1.184c-.551 0-.826-.248-.826-.716v-.248-.358h-.028c-.275.633-1.102 1.487-2.369 1.487-1.46 0-2.203-.771-2.203-2.479v-2.754z"/></g></g><g><g><path fill="#fff" d="M58.615 49.084c0-.193-.11-.276-.276-.276h-.55v-1.074h1.184c.55 0 .826.22.826.744v.413c0 .248-.027.44-.027.44h.027c.303-.936 1.047-1.68 2.039-1.68.165 0 .33.028.33.028v1.212s-.165-.028-.358-.028c-.799 0-1.515.551-1.818 1.515a4.05 4.05 0 0 0-.165 1.157v2.645h-1.212z"/></g></g><g><g><path fill="#fff" d="M67.925 49.745v-3.47h1.68c1.047 0 1.708.633 1.708 1.707 0 1.102-.661 1.763-1.708 1.763zm-1.24 4.407h1.267v-3.333h1.873c1.626 0 2.81-1.13 2.81-2.837 0-1.708-1.157-2.81-2.81-2.81H65.86v1.102h.826z"/></g></g><g><g><path fill="#fff" d="M75.83 53.326c-.799 0-1.212-.496-1.24-1.02 0-1.184 1.68-1.239 2.617-1.239h.33v.22c0 .937-.66 2.039-1.707 2.039m1.432-3.168c-1.074 0-3.883.138-3.883 2.149 0 1.267 1.101 1.955 2.203 1.955 1.515 0 2.038-1.267 2.038-1.267h.028s-.028.165-.028.386c0 .468.22.743.8.743h1.156v-1.046h-.523c-.165 0-.276-.083-.276-.276v-2.727c0-1.404-.55-2.506-2.644-2.506-.633 0-2.231.165-2.231 1.212v.633h1.157v-.358c0-.413.744-.495 1.047-.495 1.019 0 1.432.413 1.432 1.542v.055h-.276"/></g></g><g><g><path fill="#fff" d="M81.063 52.362s.772.964 1.956.964c.606 0 1.13-.276 1.13-.827 0-1.157-3.526-1.019-3.526-3.112 0-1.24 1.074-1.818 2.396-1.818.771 0 2.121.275 2.121 1.24v.605h-1.102v-.33c0-.386-.578-.551-.964-.551-.716 0-1.184.248-1.184.771 0 1.212 3.525.964 3.525 3.113 0 1.157-1.019 1.873-2.368 1.873-1.708 0-2.562-1.13-2.562-1.13z"/></g></g><g><g><path fill="#fff" d="M87.123 52.362s.771.964 1.956.964c.606 0 1.13-.276 1.13-.827 0-1.157-3.527-1.019-3.527-3.112 0-1.24 1.075-1.818 2.397-1.818.771 0 2.12.275 2.12 1.24v.605h-1.101v-.33c0-.386-.578-.551-.964-.551-.716 0-1.184.248-1.184.771 0 1.212 3.525.964 3.525 3.113 0 1.157-1.019 1.873-2.369 1.873-1.707 0-2.561-1.13-2.561-1.13z"/></g></g><g><g><path fill="#fff" d="M93.348 46.495h1.102V45.2h-1.102zm-.027 6.858c0 .579.248.827.826.827h1.212v-1.047h-.523c-.166 0-.276-.083-.276-.276v-4.296c0-.579-.248-.827-.826-.827h-1.212v1.074h.523c.166 0 .276.083.276.276z"/></g></g><g><g><path fill="#fff" d="M99.849 53.27c-1.212 0-2.204-.991-2.204-2.313s.992-2.286 2.204-2.286c1.212 0 2.203.936 2.203 2.286s-.991 2.314-2.203 2.314m0-5.702c-1.928 0-3.47 1.432-3.47 3.36 0 1.956 1.542 3.388 3.47 3.388 1.928 0 3.47-1.432 3.47-3.388 0-1.955-1.542-3.36-3.47-3.36"/></g></g><g><g><path fill="#fff" d="M105.11 49.084c0-.193-.11-.276-.276-.276h-.523v-1.074h1.184c.551 0 .827.248.827.716v.248c0 .193-.028.358-.028.358h.028a2.638 2.638 0 0 1 2.423-1.487c1.515 0 2.204.826 2.204 2.479v2.782c0 .193.11.275.275.275h.524v1.047h-1.212c-.579 0-.827-.248-.827-.826v-3.03c0-.91-.165-1.625-1.211-1.625-.992 0-1.79.66-2.039 1.57-.082.248-.11.55-.11.854v3.03h-1.24z"/></g></g><g><g><path fill="#fff" d="M113.153 54.18v-1.323h1.267v1.323z"/></g></g><g><g><path fill="#fff" d="M122.27 53.133c-1.818 0-3.278-1.543-3.278-3.526 0-1.9 1.46-3.388 3.278-3.388s3.305 1.46 3.305 3.388c0 2.01-1.487 3.526-3.305 3.526m0-8.098c-2.59 0-4.6 2.01-4.6 4.572 0 2.644 2.01 4.71 4.6 4.71 2.589 0 4.627-2.066 4.627-4.71 0-2.561-2.038-4.572-4.627-4.572"/></g></g><g><g><path fill="#fff" d="M128.715 49.084c0-.193-.11-.276-.275-.276h-.524v-1.074h1.212c.579 0 .827.248.827.799v3.057c0 .882.165 1.598 1.184 1.598 1.322 0 2.093-1.157 2.093-2.424v-3.03h1.24v5.096c0 .193.11.275.275.275h.524v1.047h-1.185c-.55 0-.826-.248-.826-.716v-.248-.358h-.028c-.275.633-1.102 1.487-2.369 1.487-1.46 0-2.203-.771-2.203-2.479v-2.754z"/></g></g><g><g><path fill="#fff" d="M136.923 49.084c0-.193-.11-.276-.275-.276h-.524v-1.074h1.185c.55 0 .826.22.826.744v.413c0 .248-.027.44-.027.44h.027c.303-.936 1.047-1.68 2.038-1.68.166 0 .331.028.331.028v1.212s-.165-.028-.358-.028c-.799 0-1.515.551-1.818 1.515-.11.359-.165.772-.165 1.157v2.645h-1.24v-5.096z"/></g></g><g><g><path fill="#fff" d="M146.013 49.745v-3.47h1.68c1.02 0 1.68.633 1.68 1.707 0 1.102-.66 1.763-1.708 1.763zm-1.295 4.407h1.267v-3.333h1.873c1.625 0 2.81-1.13 2.81-2.837 0-1.708-1.157-2.81-2.81-2.81h-3.939v1.102h.827z"/></g></g><g><g><path fill="#fff" d="M152.293 49.084c0-.193-.11-.276-.276-.276h-.523v-1.074h1.184c.551 0 .827.22.827.744v.413c0 .248-.028.44-.028.44h.028c.303-.936 1.047-1.68 2.038-1.68.165 0 .33.028.33.028v1.212s-.165-.028-.357-.028c-.8 0-1.515.551-1.818 1.515-.11.359-.166.772-.166 1.157v2.645h-1.24v-5.096z"/></g></g><g><g><path fill="#fff" d="M160.06 53.27c-1.184 0-2.203-.991-2.203-2.313s.991-2.286 2.203-2.286c1.212 0 2.204.936 2.204 2.286s-.992 2.314-2.204 2.314m0-5.702c-1.9 0-3.443 1.432-3.47 3.36 0 1.956 1.542 3.388 3.47 3.388 1.928 0 3.47-1.432 3.47-3.388 0-1.955-1.542-3.36-3.47-3.36"/></g></g><g><g><path fill="#fff" d="M165.349 48.726h-.799v-.992h.799v-.22c0-2.121 1.625-2.396 2.424-2.396.275 0 .468.027.468.027v1.047s-.138-.028-.33-.028c-.496 0-1.35.165-1.35 1.35v.193h1.515v.991h-1.488v5.454h-1.24z"/></g></g><g><g><path fill="#fff" d="M170.169 50.213c.193-1.074.964-1.652 1.9-1.652.8 0 1.488.578 1.515 1.652zm1.9-2.644c-1.817 0-3.222 1.322-3.25 3.388 0 1.9 1.378 3.36 3.416 3.36 1.515 0 2.479-.936 2.479-.936l-.523-.882s-.772.744-1.874.744c-1.129 0-2.12-.771-2.203-2.148h4.71s.028-.33.028-.496c0-1.68-.964-3.03-2.782-3.03"/></g></g><g><g><path fill="#fff" d="M176.642 52.362s.771.964 1.956.964c.606 0 1.129-.276 1.129-.827 0-1.157-3.526-1.019-3.526-3.112 0-1.24 1.075-1.818 2.397-1.818.77 0 2.12.275 2.12 1.24v.605h-1.101v-.303c0-.385-.579-.55-.964-.55-.716 0-1.185.247-1.185.77 0 1.213 3.526.965 3.526 3.113 0 1.157-1.02 1.873-2.369 1.873-1.708 0-2.561-1.129-2.561-1.129z"/></g></g><g><g><path fill="#fff" d="M182.674 52.362s.771.964 1.956.964c.606 0 1.13-.276 1.13-.827 0-1.157-3.526-1.019-3.526-3.112 0-1.24 1.074-1.818 2.396-1.818.771 0 2.12.275 2.12 1.24v.605h-1.101v-.303c0-.385-.578-.55-.964-.55-.716 0-1.184.247-1.184.77 0 1.213 3.525.965 3.525 3.113 0 1.157-1.019 1.873-2.369 1.873-1.707 0-2.561-1.129-2.561-1.129z"/></g></g><g><g><path fill="#fff" d="M188.9 46.495h1.1V45.2h-1.1zm0 2.589l-.028 4.27c0 .578.247.826.826.826h1.212v-1.047h-.524c-.165 0-.275-.083-.275-.276v-4.296c0-.579-.248-.827-.826-.827h-1.212v1.074h.55c.166 0 .276.083.276.276z"/></g></g><g><g><path fill="#fff" d="M195.427 53.27c-1.212 0-2.203-.991-2.203-2.313s.991-2.286 2.203-2.286c1.212 0 2.204.936 2.204 2.286s-.992 2.314-2.204 2.314m0-5.702c-1.928 0-3.47 1.432-3.47 3.36 0 1.956 1.542 3.388 3.47 3.388 1.928 0 3.47-1.432 3.47-3.388 0-1.955-1.542-3.36-3.47-3.36"/></g></g><g><g><path fill="#fff" d="M200.688 49.084c0-.193-.11-.276-.275-.276h-.524v-1.074h1.185c.55 0 .826.248.826.716v.248c0 .193-.028.358-.028.358h.028a2.639 2.639 0 0 1 2.424-1.487c1.515 0 2.203.826 2.203 2.479v2.782c0 .193.11.275.276.275h.523v1.047h-1.212c-.578 0-.826-.248-.826-.826v-3.03c0-.91-.165-1.625-1.212-1.625-.992 0-1.79.66-2.038 1.57-.083.248-.11.55-.11.854v3.03h-1.24v-5.041z"/></g></g><g><g><path fill="#fff" d="M208.731 54.18v-1.323h1.267v1.323z"/></g></g><g><g><path fill="#fff" d="M57.293 23.798l4.38-10.962 4.324 10.962zM40.105 39.14h11.238l2.782-6.968h15.012l2.782 6.968h11.513L66.933.083H56.577z"/></g></g><g><g><path fill="#fff" d="M76.519.358h11.954L97.287 24.9l8.87-24.542h11.733l-15.728 39.058h-9.97z"/></g></g><g><g><path fill="#fff" d="M120.645.358h11.375l9.228 15.012L150.502.358h11.376V39.14h-10.714V16.857l-9.916 15.177h-.22l-9.834-15.122V39.14h-10.55z"/></g></g></g><g><g><g><path fill="#fff" d="M181.848 23.798l4.38-10.962 4.324 10.962zm-17.16 15.342h11.238l2.782-6.968h14.984l2.782 6.968h11.513L191.488.083h-10.356z"/></g></g><g><g><path fill="#fff" d="M20.907 21.567l-1.267.303v2.369l-2.644.661v-9.778c.027.055 2.699-.661 2.699-.579l-.028 4.435 1.13-.275c3.525-.854 5.15-2.755 5.15-4.187 0-1.157-1.074-1.9-2.837-1.9-.66 0-1.377.11-2.203.302L15.81 14.13l-.44.11c-.717.661-2.066 1.13-3.526 1.102a7.078 7.078 0 0 1-2.452-.523c-.578-.138-1.101-.303-1.35-.413-.523-.166-1.927-.303-2.56-.496-.91-.276-1.02-1.846.082-2.176 1.019-.276 2.176-.716 2.203-.744.606-.606 1.736-.606 2.011-.468.44-.138 1.212-.413 1.68-.44 1.653-.138 2.81.798 3.03.908.303.138.689.22 1.157.303l5.178-1.267a12.55 12.55 0 0 1 3.058-.385c3.277 0 5.398 1.652 5.398 4.186-.027 2.837-2.892 6.418-8.373 7.74m6.307 6.804c0 2.313-3.415 5.233-7.574 6.555v1.295c-.937.22-1.653.275-2.617.633v-6.72c.551-.056 1.432-.248 2.617-.607v2.397c1.432-.524 2.286-1.074 2.617-1.432 1.432-1.157.192-2.92-2.562-2.204l-5.04 1.212c-1.35.33-2.59.496-3.692.496-3.498 0-4.737-1.625-4.737-3.168 0-1.35.936-2.837 2.589-4.049 1.57-1.157 3.746-2.12 6.308-2.727l.44-.11v2.892l-.33.083c-4.518.771-7.052 4.159-3.195 3.884.798-.055 7.52-1.405 7.52-1.405 1.1-.276 2.148-.413 3.057-.413 3.388.027 4.6 1.818 4.6 3.388m-6.556 9.144c2.562 0 3.443 1.543 3.443 2.892 0 1.626-1.295 3.719-4.435 4.93v6.391s-.688 1.598-1.322 1.598c-.633 0-1.322-1.598-1.322-1.598v-2.093h-.027V42.83c.633-.082 1.515-.303 2.644-.606v.606a8.594 8.594 0 0 0 1.24-.881c.578-.496.495-1.68-.91-1.322-.44.11-3.305 1.322-6.528 1.184-2.671-.11-3.635-1.487-3.635-2.892-.193-2.947 2.671-4.655 5.811-5.757v2.892c-2.947.965-3.222 2.81-1.515 2.755.8-.028 4.215-.937 4.215-.937a8.213 8.213 0 0 1 2.34-.358m-6.031 8.98c-.496 0-.854-.276-.854-.716 0-.496.523-1.047 1.184-1.24.276-.11.551-.193.882-.275v2.038c-.8.193-1.13.193-1.212.193M17.023 1.9c0-.882 2.644-.882 2.644 0v6.886c-.909.165-1.762.385-2.644.66zm13.662 11.926c0-.468-.055-.909-.165-1.322L36.442.083h-9.778l-3.416 8.153c-.771.027-1.542.138-2.396.33V1.901c0-1.13-1.02-1.9-2.534-1.9-1.515 0-2.534.77-2.534 1.9v7.877l-.193.055a2.45 2.45 0 0 1-.496-.137l-.055-.028c-.276-.165-.826-.496-1.57-.744L9.779.083H.001l4.682 10.494a2.464 2.464 0 0 0-1.377 2.231c0 1.157.689 2.149 1.708 2.48.44.137 1.019.22 1.57.302.11.028.22.028.358.055l2.314 5.15c-.469.276-.91.552-1.323.855-2.01 1.487-3.167 3.388-3.167 5.206 0 2.12 1.625 4.572 6.17 4.572.881 0 1.873-.138 2.92-.33l.495 1.101c-1.652.606-2.589 1.13-3.525 1.846-1.378 1.074-2.727 2.506-2.617 4.958.083 1.983 1.597 4.214 5.178 4.214.386 0 1.46-.11 2.37-.22v.137l-.8.22c-1.157.331-2.313 1.213-2.286 2.507.028 1.074.91 1.543 2.038 1.543.083 0 .496-.028 1.047-.11v4.627l.083.22c.385.882 1.184 2.342 2.451 2.342 1.267 0 2.066-1.488 2.452-2.342l.11-.22v-5.95c3.25-1.46 4.49-3.663 4.49-5.619 0-2.176-1.46-4.352-4.766-4.324 4.407-1.68 8.07-5.068 8.07-7.712 0-1.846-1.129-3.691-3.552-4.435l1.652-3.47c2.59-1.874 3.939-4.408 3.939-6.584"/></g></g></g><g><g><g><path fill="#fff" d="M207.547 1.653c.22 0 .413.055.413.33 0 .276-.193.33-.413.33h-.496v-.66h.496m.495 2.148l.606.028c-.11-.138-.688-1.102-.716-1.13.358-.11.524-.385.524-.716 0-.55-.386-.799-.91-.799h-.963v2.617h.495V2.727h.166c.165 0 .22.055.303.193l.495.881zM207.52.634c1.02 0 1.846.826 1.846 1.845 0 1.02-.8 1.873-1.846 1.873a1.875 1.875 0 0 1-1.873-1.873c0-1.02.854-1.845 1.873-1.845m0 4.352a2.486 2.486 0 0 0 2.479-2.48 2.469 2.469 0 0 0-2.479-2.478 2.469 2.469 0 0 0-2.479 2.479 2.469 2.469 0 0 0 2.479 2.479"/></g></g></g></g></g></svg>            </a>
          </div>

            





  

    <nav aria-labelledby="block-footeravmafamily-menu" id="block-footeravmafamily" class="block block-menu navigation menu--footer-avma-family">
                  
    
    <h2 class="block-menu__title visually-hidden" id="block-footeravmafamily-menu">Footer: AVMA Family</h2>
    

              



  
                  <div class="footer__dropdown-container d-lg-none position-relative">
        <button type="button" class="btn dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-display="static">
          The AVMA Family
        </button>

        <ul class="menu dropdown-menu" aria-labelledby="0">
                            <li class="menu-item">
            <a href="https://www.avmf.org/">American Veterinary Medical Foundation (AVMF)</a>
          </li>
                            <li class="menu-item">
            <a href="https://avmalife.org/">AVMA LIFE</a>
          </li>
                            <li class="menu-item">
            <a href="http://www.avmaplit.com/">AVMA PLIT</a>
          </li>
                            <li class="menu-item">
            <a href="https://pac.avma.org/">AVMA Political Action Committee (PAC)</a>
          </li>
                            <li class="menu-item">
            <a href="/membership/SAVMA" data-drupal-link-system-path="node/185796">Student AVMA (SAVMA)</a>
          </li>
                </ul>
      </div>
            <div class="d-none d-lg-block">
        <ul data-region="footer" region="footer">
                            <li class="menu-item">
            <a href="https://www.avmf.org/">American Veterinary Medical Foundation (AVMF)</a>
          </li>
                            <li class="menu-item">
            <a href="https://avmalife.org/">AVMA LIFE</a>
          </li>
                            <li class="menu-item">
            <a href="http://www.avmaplit.com/">AVMA PLIT</a>
          </li>
                            <li class="menu-item">
            <a href="https://pac.avma.org/">AVMA Political Action Committee (PAC)</a>
          </li>
                            <li class="menu-item">
            <a href="/membership/SAVMA" data-drupal-link-system-path="node/185796">Student AVMA (SAVMA)</a>
          </li>
                </ul>
      </div>
      


      </nav>






  

    <nav aria-labelledby="block-avma-footer-menu" id="block-avma-footer" class="block block-menu navigation menu--footer">
                  
    
    <h2 class="block-menu__title visually-hidden" id="block-avma-footer-menu">Footer menu</h2>
    

              





  
            <ul data-region="footer" region="footer" class="menu-items">
                            <li class="menu-item">
                                    <a href="/about/contact" title="Contact us" data-drupal-link-system-path="node/90501">Contact us</a>
                                        </li>
                              <li class="menu-item">
                                    <a href="/about/avma-careers" data-drupal-link-system-path="node/89136">Work at AVMA</a>
                                        </li>
                              <li class="menu-item">
                                    <a href="/privacy-policy" data-drupal-link-system-path="node/181861">Privacy policy</a>
                                        </li>
                              <li class="menu-item">
                                    <a href="/terms-use" data-drupal-link-system-path="node/181866">Terms of use</a>
                                        </li>
                              <li class="menu-item">
                                    <a href="/sitemap" data-drupal-link-system-path="sitemap">Sitemap</a>
                                        </li>
              </ul>
  


      </nav>






  

    <nav aria-labelledby="block-socialmedia-menu" id="block-socialmedia" class="block block-menu navigation menu--social-media">
                  
    
    <h2 class="block-menu__title visually-hidden" id="block-socialmedia-menu">Social Media</h2>
    

              
<div class="footer__social-icons social-icons">
  <span class="social-icons__follow-text d-none d-lg-block">Follow Us</span>

  <ul class="menu menu-level-0 social-icons__list">
      
    <li class="menu-item social-icons__icon">
                  <a href="https://www.facebook.com/avmavets" title="Facebook">
        

        
            <div class="field field--name-field-icon field--type-entity-reference field--label-hidden field__item">    

<div class="media media--type-icon media--view-mode-default">
  
      
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="16" viewBox="0 0 8 16">
  <g>
    <g>
      <path fill="#fff" d="M2 5.333H0V8h2v8h3.333V8h2.428L8 5.333H5.333V4.222c0-.637.128-.889.744-.889H8V0H5.461C3.064 0 2 1.055 2 3.077z"></path>
    </g>
  </g>
</svg></div>
      
  </div>
</div>
      
  
      </a>
          </li>
      
    <li class="menu-item social-icons__icon">
                  <a href="https://twitter.com/AVMAvets" title="Twitter">
        

        
            <div class="field field--name-field-icon field--type-entity-reference field--label-hidden field__item">    

<div class="media media--type-icon media--view-mode-default">
  
      
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13">
  <g>
    <g>
      <path fill="#fff" d="M16 1.54a6.554 6.554 0 0 1-1.885.516A3.288 3.288 0 0 0 15.558.24a6.576 6.576 0 0 1-2.085.797A3.285 3.285 0 0 0 7.88 4.03 9.319 9.319 0 0 1 1.114.6a3.287 3.287 0 0 0 1.015 4.383 3.269 3.269 0 0 1-1.486-.41c-.036 1.52 1.054 2.943 2.633 3.26a3.29 3.29 0 0 1-1.483.056 3.285 3.285 0 0 0 3.067 2.279A6.6 6.6 0 0 1 0 11.528a9.293 9.293 0 0 0 5.032 1.475c6.095 0 9.538-5.148 9.33-9.764A6.683 6.683 0 0 0 16 1.539z"></path>
    </g>
  </g>
</svg></div>
      
  </div>
</div>
      
  
      </a>
          </li>
      
    <li class="menu-item social-icons__icon">
                  <a href="https://www.linkedin.com/company/avma" title="LinkedIn">
        

        
            <div class="field field--name-field-icon field--type-entity-reference field--label-hidden field__item">    

<div class="media media--type-icon media--view-mode-default">
  
      
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <g>
    <g>
      <path fill="#fff" d="M8.655 6.103C10.052 3.517 16 3.326 16 8.58v6.754h-3.325V9.734c0-3.368-4.02-3.113-4.02 0v5.6H5.343V4.666h3.312zm-5.322 9.23H0V4.667h3.333zM3.32 1.667c0 .92-.74 1.666-1.653 1.666A1.66 1.66 0 0 1 .013 1.667C.013.747.753 0 1.667 0A1.66 1.66 0 0 1 3.32 1.667z"></path>
    </g>
  </g>
</svg></div>
      
  </div>
</div>
      
  
      </a>
          </li>
      
    <li class="menu-item social-icons__icon">
                  <a href="https://www.instagram.com/avmavets" title="Instagram">
        

        
            <div class="field field--name-field-icon field--type-entity-reference field--label-hidden field__item">    

<div class="media media--type-icon media--view-mode-default">
  
      
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17">
  <g>
    <g>
      <path fill="#fff" d="M15.344 13.714a1.63 1.63 0 0 1-1.628 1.629H3.286a1.63 1.63 0 0 1-1.629-1.629v-6.96h2.538A4.623 4.623 0 0 0 3.853 8.5 4.654 4.654 0 0 0 8.5 13.148 4.654 4.654 0 0 0 13.149 8.5c0-.617-.124-1.206-.343-1.745h2.538zm-9.27-6.96a2.991 2.991 0 0 1 2.427-1.247c.999 0 1.882.495 2.426 1.248.354.492.566 1.093.566 1.745a2.996 2.996 0 0 1-2.992 2.991A2.995 2.995 0 0 1 5.508 8.5c0-.652.212-1.253.567-1.745zm8.584-4.795l.376-.001v2.881l-2.872.01-.01-2.882zm-.942-1.96H3.286A3.289 3.289 0 0 0 .001 3.286v10.43A3.289 3.289 0 0 0 3.286 17h10.43a3.289 3.289 0 0 0 3.285-3.285V3.285A3.289 3.289 0 0 0 13.716 0z"></path>
    </g>
  </g>
</svg></div>
      
  </div>
</div>
      
  
      </a>
          </li>
      
    <li class="menu-item social-icons__icon">
                  <a href="https://www.youtube.com/user/AmerVetMedAssn" title="YouTube">
        

        
            <div class="field field--name-field-icon field--type-entity-reference field--label-hidden field__item">    

<div class="media media--type-icon media--view-mode-default">
  
      
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15">
  <g>
    <g>
      <path fill="#fff" d="M7.5 10.834V4.167l6.667 3.327zM16.346.154c-3.004-.205-9.693-.205-12.692 0C.407.375.024 2.337 0 7.5c.024 5.154.403 7.124 3.654 7.347 3 .204 9.688.205 12.692 0 3.247-.222 3.63-2.183 3.654-7.347-.024-5.154-.403-7.124-3.654-7.346z"></path>
    </g>
  </g>
</svg></div>
      
  </div>
</div>
      
  
      </a>
          </li>
      
    <li class="menu-item social-icons__icon">
                  <a href="/podcasts" title="Podcast">
        

        
            <div class="field field--name-field-icon field--type-entity-reference field--label-hidden field__item">    

<div class="media media--type-icon media--view-mode-default">
  
      
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="15" viewBox="0 0 22 15">
  <g>
    <g>
      <path fill="#fff" d="M3.118 0l1.51 1.166A8.74 8.74 0 0 0 1.891 7.41a8.737 8.737 0 0 0 2.574 6.312l-1.54 1.128A10.62 10.62 0 0 1 0 7.386 10.616 10.616 0 0 1 3.118 0zM6.53 7.47a4.118 4.118 0 0 0 1.772 3.442L6.74 12.055c-1.293-1.12-2.124-2.764-2.1-4.61.025-1.845.897-3.466 2.219-4.553l1.533 1.183a4.12 4.12 0 0 0-1.86 3.396zM22 7.425a10.62 10.62 0 0 1-3.022 7.425l-1.525-1.147a8.737 8.737 0 0 0 2.656-6.278 8.738 8.738 0 0 0-2.656-6.278L18.978 0A10.617 10.617 0 0 1 22 7.425zm-6.8-4.581c1.308 1.104 2.159 2.736 2.159 4.58 0 1.845-.851 3.478-2.16 4.582l-1.547-1.163a4.12 4.12 0 0 0 1.816-3.418 4.118 4.118 0 0 0-1.816-3.418L15.2 2.844zm-1.45 4.58a2.75 2.75 0 1 1-5.5 0 2.75 2.75 0 0 1 5.5 0z"></path>
    </g>
  </g>
</svg></div>
      
  </div>
</div>
      
  
      </a>
          </li>
      
    <li class="menu-item social-icons__icon">
                  <a href="/news/rss-feeds" title="RSS">
        

        
            <div class="field field--name-field-icon field--type-entity-reference field--label-hidden field__item">    

<div class="media media--type-icon media--view-mode-default">
  
      
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <g>
    <g>
      <path fill="#fff" d="M4.265 13.913a2.133 2.133 0 1 1-4.266 0 2.133 2.133 0 0 1 4.266 0zM.008 0C8.825 0 16 7.206 16 16.064h-3.079c0-7.16-5.793-12.985-12.913-12.985zM.003 5.458c5.822 0 10.559 4.756 10.559 10.602h-3.08a7.492 7.492 0 0 0-2.192-5.323 7.406 7.406 0 0 0-5.287-2.2z"></path>
    </g>
  </g>
</svg></div>
      
  </div>
</div>
      
  
      </a>
          </li>
      
    <li class="menu-item social-icons__icon">
                  <a href="https://ebusiness.avma.org/profile/emailpref.aspx" title="Newsletter">
        

        
            <div class="field field--name-field-icon field--type-entity-reference field--label-hidden field__item">    

<div class="media media--type-icon media--view-mode-default">
  
      
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="14" viewBox="0 0 19 14">
  <g>
    <g>
      <path fill="#fff" d="M12.133 7.527l6.167 5.875a1.35 1.35 0 0 1-.657.17H1.357a1.35 1.35 0 0 1-.711-.202l6.218-5.88 1.695 1.613c.53.53 1.388.53 1.917 0zm-6.026-.756L.383 12.214a1.406 1.406 0 0 0-.31.44 1.355 1.355 0 0 1-.073-.44V1.357c0-.16.028-.312.078-.454.068.146.18.298.336.454zm4.195 1.047a1.11 1.11 0 0 1-1.569 0L.703.168A1.35 1.35 0 0 1 1.356 0h16.286c.262 0 .506.074.713.203l-8.054 7.615zM18.928.921zm0 0c.046.137.072.283.072.436v10.857c0 .158-.027.31-.077.45a1.648 1.648 0 0 0-.334-.45l-5.692-5.413 5.724-5.444a1.41 1.41 0 0 0 .307-.436z"></path>
    </g>
  </g>
</svg></div>
      
  </div>
</div>
      
  
      </a>
          </li>
    </ul>
</div>

<div class="footer__newsletter-link">
  <a href="https://ebusiness.avma.org/profile/emailpref.aspx" class="btn" target="_blank">Subscribe to Newsletters</a>
</div>

      </nav>



          <div class="footer__subfooter">
             &#169; 2020 American Veterinary Medical Association All rights reserved
          </div>
        </div>
      </div>
    </footer>
  
</div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/100711","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"clientside_validation_jquery":{"validate_all_ajax_forms":2,"force_validate_on_blur":false},"eu_cookie_compliance":{"popup_enabled":true,"popup_agreed_enabled":false,"popup_hide_agreed":false,"popup_clicking_confirmation":false,"popup_scrolling_confirmation":false,"popup_html_info":"\u003Cdiv class=\u0022eu-cookie-compliance-banner eu-cookie-compliance-banner-info eu-cookie-compliance-banner--default\u0022\u003E\n  \u003Cdiv class=\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \u003Ch2\u003EOur website uses cookies and similar technologies to improve your experience.\u003C\/h2\u003E\n\u003Cp\u003E By continuing to use our website, or by clicking \u003Cstrong\u003EOK\u003C\/strong\u003E, you consent to the use of these technologies.\u003C\/p\u003E\n\n          \u003C\/div\u003E\n\n    \n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button eu-cookie-compliance-default-button btn btn--primary\u0022\u003EOK, I agree\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","use_mobile_message":false,"mobile_popup_html_info":"\u003Cdiv class=\u0022eu-cookie-compliance-banner eu-cookie-compliance-banner-info eu-cookie-compliance-banner--default\u0022\u003E\n  \u003Cdiv class=\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \n          \u003C\/div\u003E\n\n    \n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button eu-cookie-compliance-default-button btn btn--primary\u0022\u003EOK, I agree\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","mobile_breakpoint":768,"popup_html_agreed":false,"popup_use_bare_css":false,"popup_height":"auto","popup_width":"100%","popup_delay":1000,"popup_link":"\/privacy-policy","popup_link_new_window":false,"popup_position":false,"fixed_top_position":true,"popup_language":"en","store_consent":true,"better_support_for_screen_readers":true,"cookie_name":"avma_gdpr","reload_page":false,"domain":"","domain_all_sites":false,"popup_eu_only_js":false,"cookie_lifetime":30,"cookie_session":0,"disagree_do_not_show_popup":false,"method":"default","whitelisted_cookies":"","withdraw_markup":"\u003Cdiv class=\u0022container\u0022\u003E\n  \u003Cdiv class=\u0022row\u0022\u003E\n    \u003Cdiv class=\u0022col\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022eu-cookie-withdraw-tab\u0022\u003EPrivacy settings\u003C\/button\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E\n\u003Cdiv class=\u0022eu-cookie-withdraw-banner\u0022\u003E\n  \u003Cdiv class=\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \u003Ch2\u003EWe use cookies on this site to enhance your user experience\u003C\/h2\u003E\n\u003Cp\u003EYou have given your consent for us to set cookies.\u003C\/p\u003E\n\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022eu-cookie-withdraw-button btn btn--primary\u0022\u003EWithdraw consent\u003C\/button\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","withdraw_enabled":false,"withdraw_button_on_info_popup":false,"cookie_categories":[],"enable_save_preferences_button":true,"fix_first_cookie_category":true,"select_all_categories_by_default":false},"better_exposed_filters":{"datepicker":true,"slider":false,"settings":[],"datepicker_options":[]},"ajaxTrustedUrl":{"\/search":true},"user":{"uid":0,"permissionsHash":"826ba2343bf1045f887799fb1a48b10364d2c5fc2178961db11f552e9af73493"}}</script>
<script src="/sites/default/files/js/js_lhGKypN-W6RDlKaRaSiq3JFTZhFvxMeDDHvOBesc_aE.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"368ddabd87","applicationID":"290397222","transactionName":"YFUBZUVVXEFYVBFbVlkfIlJDXV1cFnMXR0lWXD9fWFBXbnpYC0ZLWFwPVEVofF1dUjNbXEBzDF9DRl1eVVIXHwdBWQZG","queueTime":0,"applicationTime":2257,"atts":"TBICEw1PT08=","errorBeacon":"bam.nr-data.net","agent":""}</script><script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=2134649915"></script>
</body>
</html>
